<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://maltanita.com/xmlrpc.php">

<title>Hello! &#8211; Anitas Images</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"cwk6bjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maltanita.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Feed" href="https://maltanita.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Comments Feed" href="https://maltanita.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Hello! Comments Feed" href="https://maltanita.com/2020/09/23/basenji-malta-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkN0KwjAMhV/ILtULpxfis7RbqJ1NV5qW0be3mwjDP8SbwEnOl3ACUxDd6BP6BJRFcNlYzzCFbiTBZB2WJ9V0zBt4jzl7RYYBU1DdVSzqxf7wmlylxmjqJCIcG9lI0Nm6HrQbF1xHFQtwKg5/WLNQq+uqjDkJE23/74qokvWGP+Cr3HOC2qeg0uwg7K1Ch1Rt37D7X7UOEZlFrWQziXSp4PK3M522eylle2jb3XADSBSgYw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#fff;--wp--preset--color--blue:#2590ec;--wp--preset--color--dark-gray:#404040;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#eee;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNUO0OwiAMfCGxm2bxl/FZNlKRDSiBkmVvb3WJzo8s+3d35a5XYIxKU2AMDL6o6IqxIYMm70VSzg4oLH8pe1F2YCEQW3HnF5gHi0y+oZeEWDpgKj2VlCHz5HDTy86RHn5DF0UNBkxzh79w0xob9FxKjVHuXN9HSkq1bCl8EHV1rU1r1oRyjhFonh/6pg/TxZ/rpqkOp6o+1v0dN9mZHg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/widgets/js/widget-bump-view.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maltanita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sun Flower' href='https://maltanita.com/2020/09/19/sun-flower/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://maltanita.com/2020/09/23/basenji-malta-2/" />
<link rel='shortlink' href='https://wp.me/p5JUpG-8wC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmaltanita.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmaltanita.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hello!" />
<meta property="og:url" content="https://maltanita.com/2020/09/23/basenji-malta-2/" />
<meta property="og:description" content="Hello from Malta. This is what it looks like where I am, or rather where I was this morning.Mum took me to the sea, only a short distance from where we live. I&#8217;m used to run every morning but…" />
<meta property="article:published_time" content="2020-09-23T14:27:03+00:00" />
<meta property="article:modified_time" content="2020-09-23T14:31:12+00:00" />
<meta property="og:site_name" content="Anitas Images" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Hello!" />
<meta name="twitter:image" content="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=114" />
<link rel='openid.server' href='https://maltanita.com/?openidserver=1' />
<link rel='openid.delegate' href='https://maltanita.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://maltanita.com/osd.xml" title="Anitas Images" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Anitas Images" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://maltanita.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Hello from Malta. This is what it looks like where I am, or rather where I was this morning.Mum took me to the sea, only a short distance from where we live. I&#039;m used to run every morning but not now. Since I&#039;m pregnant and due very soon I prefer to just sit on the&hellip;" />
	<style type="text/css">
			.site-title,
		#tagline {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e7; }
</style>
	<link rel="amphtml" href="https://maltanita.com/2020/09/23/basenji-malta-2/amp/"><style type="text/css" id="custom-colors-css">#footer-widgets,#colophon{color:rgba(255,255,255,.7)}#colophon .jetpack-social-navigation li a,#footer-widgets h3,#colophon h3{color:rgba(255,255,255,.8)}#footer-widgets a,#colophon a,#footer-widgets .widget #flickr_badge_uber_wrapper a:link,#footer-widgets .widget #flickr_badge_uber_wrapper a:active,#footer-widgets .widget #flickr_badge_uber_wrapper a:visited{color:rgba(255,255,255,.8)}#footer-widgets a:hover,#colophon a:hover,#footer-widgets .widget #flickr_badge_uber_wrapper a:hover{color:rgba(255,255,255,1)}#footer-widgets .widget_archive>ul,#footer-widgets .widget_archive li,#footer-widgets .widget_authors ul ul li,#footer-widgets .widget_categories>ul,#footer-widgets .widget_categories li,#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],#footer-widgets .widget_goodreads div[class^="gr_custom_container"],#footer-widgets .widget_jp_blogs_i_follow>ol,#footer-widgets .widget_jp_blogs_i_follow li,#footer-widgets .widget_jetpack_posts_i_like>ul,#footer-widgets .widget_jetpack_posts_i_like li,#footer-widgets .widget_links>ul,#footer-widgets .widget_links li,#footer-widgets .widget_meta>ul,#footer-widgets .widget_meta li,#footer-widgets .widget_nav_menu>ul,#footer-widgets .widget_nav_menu li,#footer-widgets .widget_pages>ul,#footer-widgets .widget_pages li,#footer-widgets .widget_recent_comments>ul,#footer-widgets .widget_recent_comments li,#footer-widgets .widget_recent_entries>ul,#footer-widgets .widget_recent_entries li,#footer-widgets .widget_rss>ul,#footer-widgets .widget_rss li,#footer-widgets .widget_rss_links>ul,#footer-widgets .widget_rss_links li,#footer-widgets .widget.top_rated #top_posts,#footer-widgets .widget.top_rated li,#footer-widgets .widget_top-clicks>ul,#footer-widgets .widget_top-clicks li,#footer-widgets .widget_top-posts>ul,#footer-widgets .widget_top-posts li,#footer-widgets hr{border-color:rgba(255,255,255,.3)}#footer-widgets .wrap{border-color:rgba(255,255,255,.2)}body{background-color:#e8e8e7}#page{border-color:#cfcfcd}.main-navigation a,#featured-post-trio article h2 a,.entry-title a,.nav-links .nav-title,.menu-toggle{color:#260e0c}pre,.blog #primary .format-quote,.archive #primary .format-quote,.single #primary .format-quote,#footer-widgets,#colophon{background-color:#260e0c}a,.search-form.hover-button label:before,.main-navigation a:focus,.main-navigation a:hover,.widget #flickr_badge_uber_wrapper a:hover,.widget #flickr_badge_uber_wrapper a:link,.widget #flickr_badge_uber_wrapper a:active,.widget #flickr_badge_uber_wrapper a:visited,.site-title a,.slideshow .prev-slide:hover,.slideshow .next-slide:hover,#featured-post-trio article h2 a:hover,.entry-title a:hover,.blog #primary .format-aside .entry-title a:hover,.archive #primary .format-aside .entry-title a:hover,.blog #primary .format-audio .entry-title a:hover,.archive #primary .format-audio .entry-title a:hover,.blog #primary .format-image .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.blog #primary .format-link .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.comment-metadata .edit-link a,.reply a,.comment-navigation .nav-links a,.comment-respond #reply-title small,.error404 .widget_tag_cloud a:hover,#secondary .widget a:hover,#secondary .widget_tag_cloud a:hover,#secondary .wp_widget_tag_cloud a:hover{color:#0f0f00}button,input[type="button"],input[type="reset"],input[type="submit"],.featured-post,.page-links a:hover .page-links-num,.entry-audio .mejs-container,.entry-audio .mejs-container .mejs-controls,.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,.bypostauthor .avatar-container:before,#infinite-handle span button,.posts-navigation .nav-previous a,.posts-navigation .nav-next a{background-color:#0f0f00}.page-links a:hover .page-links-num{border-color:#0f0f00}</style>
</head>

<body class="post-template-default single single-post postid-32774 single-format-gallery custom-background wp-embed-responsive customizer-styles-applied no-sidebar user-background has-header-image highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://maltanita.com/" class="site-logo-link" rel="home" itemprop="url"></a>						<a href="https://maltanita.com/">
							<img src="https://maltanita.files.wordpress.com/2020/05/cropped-youdeservethis-headshots-banner-images-bokeh.png" width="1160" height="426" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://maltanita.com/" rel="home">Anitas Images</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-ej-namngiven-container"><ul id="primary-menu" class="menu"><li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5904"><a title="Home" href="http://maltanita.com">Home</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5873"><a href="https://maltanita.com/om/">About me</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-32774" class="post-32774 post type-post status-publish format-gallery hentry category-foto category-malta category-photo category-photography category-the-daily-post tag-animals tag-basenji tag-cliffs tag-djur tag-dogs tag-fanny tag-hundar tag-klippor tag-medelhavet tag-mediterranean post_format-post-format-gallery">

				<div class="entry-gallery">
				<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:84823296,&quot;permalink&quot;:&quot;https:\/\/maltanita.com\/2020\/09\/23\/basenji-malta-2\/&quot;,&quot;likes_blog_id&quot;:84823296}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 760px; height: 680px;" data-original-width="760" data-original-height="680" > <div class="gallery-group images-1" style="width: 760px; height: 680px;" data-original-width="760" data-original-height="680" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2020/09/23/basenji-malta-2/p1090572-ps/" border="0" itemprop="url"> <meta itemprop="width" content="756"> <meta itemprop="height" content="676"> <img data-attachment-id="32818" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg" data-orig-size="1500,1342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090572-PS" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg?w=760" src="https://maltanita.files.wordpress.com/2020/09/p1090572-ps.jpg?w=756&#038;h=676" width="756" height="676" data-original-width="756" data-original-height="676" itemprop="http://schema.org/image" title="P1090572-PS" alt="P1090572-PS" style="width: 756px; height: 676px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>			</div><!-- .entry-gallery -->
		
	<header class="entry-header">
		
		<h2 class="entry-title">Hello!</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://maltanita.com/2020/09/23/basenji-malta-2/" rel="bookmark"><time class="entry-date published" datetime="2020-09-23T14:27:03+00:00">September 23, 2020</time><time class="updated" datetime="2020-09-23T14:31:12+00:00">September 23, 2020</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://maltanita.com/author/maltanita/">Anita</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			
<p style="text-align:center;"><a href="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg"><img loading="lazy" data-attachment-id="32821" data-permalink="https://maltanita.com/2020/09/23/basenji-malta-2/p1090570-4/" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg" data-orig-size="1500,1239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453459706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090570-4" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=760" class="aligncenter size-full wp-image-32821" src="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=760&#038;h=628" alt="" width="760" height="628" srcset="https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=760&amp;h=628 760w, https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=150&amp;h=124 150w, https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=300&amp;h=248 300w, https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=768&amp;h=634 768w, https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg?w=1024&amp;h=846 1024w, https://maltanita.files.wordpress.com/2020/09/p1090570-4.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>Hello from Malta. This is what it looks like where I am, or rather where I was this morning.<a href="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg"><img loading="lazy" data-attachment-id="32807" data-permalink="https://maltanita.com/2020/09/23/basenji-malta-2/p1090711/" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg" data-orig-size="1500,1277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600858957&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090711" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=760" class="aligncenter size-full wp-image-32807" src="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=760&#038;h=647" alt="" width="760" height="647" srcset="https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=760&amp;h=647 760w, https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=150&amp;h=128 150w, https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=300&amp;h=255 300w, https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=768&amp;h=654 768w, https://maltanita.files.wordpress.com/2020/09/p1090711.jpg?w=1024&amp;h=872 1024w, https://maltanita.files.wordpress.com/2020/09/p1090711.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>Mum took me to the sea, only a short distance from where we live. I&#8217;m used to run every morning but not now.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:84823296,&quot;permalink&quot;:&quot;https:\/\/maltanita.com\/2020\/09\/23\/basenji-malta-2\/&quot;,&quot;likes_blog_id&quot;:84823296}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 760px; height: 435px;" data-original-width="760" data-original-height="435" > <div class="gallery-group images-1" style="width: 489px; height: 435px;" data-original-width="489" data-original-height="435" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2020/09/23/basenji-malta-2/p1090707/" border="0" itemprop="url"> <meta itemprop="width" content="485"> <meta itemprop="height" content="431"> <img data-attachment-id="32806" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg" data-orig-size="1500,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600858911&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090707" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg?w=760" src="https://maltanita.files.wordpress.com/2020/09/p1090707.jpg?w=485&#038;h=431" width="485" height="431" data-original-width="485" data-original-height="431" itemprop="http://schema.org/image" title="P1090707" alt="It&#039;s 30 degrees but with a nice breez." style="width: 485px; height: 431px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> It&#8217;s 30 degrees but with a nice breez. </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 271px; height: 435px;" data-original-width="271" data-original-height="435" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2020/09/23/basenji-malta-2/p1090699/" border="0" itemprop="url"> <meta itemprop="width" content="267"> <meta itemprop="height" content="209"> <img data-attachment-id="32805" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg" data-orig-size="1500,1175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600858787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;9.1&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090699" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg?w=760" src="https://maltanita.files.wordpress.com/2020/09/p1090699.jpg?w=267&#038;h=209" width="267" height="209" data-original-width="267" data-original-height="209" itemprop="http://schema.org/image" title="P1090699" alt="It feels relaxing to just lie here and watch." style="width: 267px; height: 209px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> It feels relaxing to just lie here and watch. </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2020/09/23/basenji-malta-2/p1090733/" border="0" itemprop="url"> <meta itemprop="width" content="267"> <meta itemprop="height" content="218"> <img data-attachment-id="32808" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg" data-orig-size="1500,1229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600859485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090733" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg?w=760" src="https://maltanita.files.wordpress.com/2020/09/p1090733.jpg?w=267&#038;h=218" width="267" height="218" data-original-width="267" data-original-height="218" itemprop="http://schema.org/image" title="P1090733" alt="I can swim but will probably have to wait until next summer." style="width: 267px; height: 218px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> I can swim but will probably have to wait until next summer. </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p style="text-align:center;">Since I&#8217;m pregnant and due very soon I prefer to just sit on the rocks, relax and look around.<a href="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg"><img loading="lazy" data-attachment-id="32822" data-permalink="https://maltanita.com/2020/09/23/basenji-malta-2/p1090675-2/" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg" data-orig-size="1500,1306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600795325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;59.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090675-2" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=760" class="aligncenter size-full wp-image-32822" src="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=760&#038;h=662" alt="" width="760" height="662" srcset="https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=760&amp;h=662 760w, https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=150&amp;h=131 150w, https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=300&amp;h=261 300w, https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=768&amp;h=669 768w, https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg?w=1024&amp;h=892 1024w, https://maltanita.files.wordpress.com/2020/09/p1090675-2.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>My mom goes swimming almost every day. No, she&#8217;s not sailing, she swims but there are no photos of her in the sea so this image is good enough as it shows that she only swims when the water is calm.<br />
And I know she always thinks of me when she&#8217;s not at home. <a href="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg"><img loading="lazy" data-attachment-id="32811" data-permalink="https://maltanita.com/2020/09/23/basenji-malta-2/p1090592-3/" data-orig-file="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg" data-orig-size="1500,1391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-TZ100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453727257&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1090592-3" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=760" class="aligncenter size-full wp-image-32811" src="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=760&#038;h=705" alt="" width="760" height="705" srcset="https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=760&amp;h=705 760w, https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=150&amp;h=139 150w, https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=300&amp;h=278 300w, https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=768&amp;h=712 768w, https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg?w=1024&amp;h=950 1024w, https://maltanita.files.wordpress.com/2020/09/p1090592-3.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>I honestly believe she can think of nothing but me right now, and of the puppies I will soon give birth to.<br />
And she has no idea how many there will be🐕🐕🐕🐕🐕🐕🐕🐕🐕🐕🐕<br />
So if she&#8217;s not visiting your site very often right now, you know why.<a href="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg"><img data-attachment-id="30785" data-permalink="https://maltanita.com/2020/03/06/it-grows/image1-6-2/" data-orig-file="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg" data-orig-size="225,106" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Image1 (6)" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg?w=225" data-large-file="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg?w=225" class="aligncenter size-full wp-image-30785" src="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg?w=760" alt="" srcset="https://maltanita.files.wordpress.com/2020/03/image1-6.jpg 225w, https://maltanita.files.wordpress.com/2020/03/image1-6.jpg?w=150 150w" sizes="(max-width: 225px) 100vw, 225px"   /></a></p>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="kpm-root" class="kpm_LTR notranslate"></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://maltanita.com/2020/09/23/basenji-malta-2/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84823296-32774-5f6c38c76a989' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=84823296&amp;post_id=32774&amp;origin=maltanita.wordpress.com&amp;obj_id=84823296-32774-5f6c38c76a989&amp;domain=maltanita.com' data-name='like-post-frame-84823296-32774-5f6c38c76a989'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-gallery"><a href="https://maltanita.com/type/gallery/" title="All Gallery posts">Gallery</a></span><span class="sep">&bull;</span><span class="cat-links">Categories <a href="https://maltanita.com/category/foto/" rel="category tag">Foto</a>, <a href="https://maltanita.com/category/malta/" rel="category tag">Malta</a>, <a href="https://maltanita.com/category/photo/" rel="category tag">Photo</a>, <a href="https://maltanita.com/category/photography/" rel="category tag">Photography</a>, <a href="https://maltanita.com/category/photography/the-daily-post/" rel="category tag">The Daily Post</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://maltanita.com/tag/animals/" rel="tag">Animals</a>, <a href="https://maltanita.com/tag/basenji/" rel="tag">Basenji</a>, <a href="https://maltanita.com/tag/cliffs/" rel="tag">Cliffs</a>, <a href="https://maltanita.com/tag/djur/" rel="tag">Djur</a>, <a href="https://maltanita.com/tag/dogs/" rel="tag">Dogs</a>, <a href="https://maltanita.com/tag/fanny/" rel="tag">Fanny</a>, <a href="https://maltanita.com/tag/hundar/" rel="tag">Hundar</a>, <a href="https://maltanita.com/tag/klippor/" rel="tag">Klippor</a>, <a href="https://maltanita.com/tag/medelhavet/" rel="tag">Medelhavet</a>, <a href="https://maltanita.com/tag/mediterranean/" rel="tag">Mediterranean</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maltanita.com/2020/09/19/sun-flower/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Sun Flower</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			9 thoughts on &ldquo;<span>Hello!</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-29067" class="comment byuser comment-author-broranderssvensson even thread-even depth-1 highlander-comment">
			<article id="div-comment-29067" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61dab432fd7e3b672e5f0d10a521b781?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://lantlivsbilder.wordpress.com/' rel='external nofollow ugc' class='url'>Lantlivsbilder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29067">
							<time datetime="2020-09-23T14:43:02+00:00">
								September 23, 2020 at 14:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Idag visar Linslusen upp sig. Hoppas hon får tillräckligt med valpar, men inte för många.<br />
Svante</p>
<p id="comment-like-29067" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29067&#038;_wpnonce=0e403e3731" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29067" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29067#respond' data-commentid="29067" data-postid="32774" data-belowelement="div-comment-29067" data-respondelement="respond" data-replyto="Reply to Lantlivsbilder" aria-label='Reply to Lantlivsbilder'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29069" class="comment byuser comment-author-photoclaes odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29069" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0753303aad1ac74c28cf3e7773ee3582?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://claesbilder.wordpress.com' rel='external nofollow ugc' class='url'>claesbilder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29069">
							<time datetime="2020-09-23T14:53:05+00:00">
								September 23, 2020 at 14:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Spännande att se hur många valpar det blir 🙂</p>
<p id="comment-like-29069" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29069&#038;_wpnonce=32134ff84a" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29069" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29069#respond' data-commentid="29069" data-postid="32774" data-belowelement="div-comment-29069" data-respondelement="respond" data-replyto="Reply to claesbilder" aria-label='Reply to claesbilder'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29072" class="comment byuser comment-author-blesskwablavi even thread-even depth-1 highlander-comment">
			<article id="div-comment-29072" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f256850eba6560c1db8584fe887d979f?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://kwablavibless.wordpress.com' rel='external nofollow ugc' class='url'>Bless Setor</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29072">
							<time datetime="2020-09-23T15:01:19+00:00">
								September 23, 2020 at 15:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Awesome! I think I&#8217;m already in love with Fanny too😁</p>
<p id="comment-like-29072" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29072&#038;_wpnonce=4c4e472da0" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29072" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29072#respond' data-commentid="29072" data-postid="32774" data-belowelement="div-comment-29072" data-respondelement="respond" data-replyto="Reply to Bless Setor" aria-label='Reply to Bless Setor'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29077" class="comment byuser comment-author-o5o4jojo odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29077" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/37f8a2e23e6240eddf962b271178b117?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://minton2014.wordpress.com' rel='external nofollow ugc' class='url'>Minton</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29077">
							<time datetime="2020-09-23T15:12:43+00:00">
								September 23, 2020 at 15:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Så ljuvliga bilder på Fanny med sin stora mage<br />
Sista bilden är hon så söt.<br />
Pussar till henne från oss</p>
<p id="comment-like-29077" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29077&#038;_wpnonce=ad9b880b5a" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29077" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29077#respond' data-commentid="29077" data-postid="32774" data-belowelement="div-comment-29077" data-respondelement="respond" data-replyto="Reply to Minton" aria-label='Reply to Minton'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29078" class="comment byuser comment-author-geddfish even thread-even depth-1 highlander-comment">
			<article id="div-comment-29078" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f563ef4898db38ff5bff2f8d81cb76c0?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://geddfish.wordpress.com' rel='external nofollow ugc' class='url'>Geddfish</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29078">
							<time datetime="2020-09-23T16:22:26+00:00">
								September 23, 2020 at 16:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Så vacker, gravida Fanny ❤<br />
Så spännande detta är. Följer intresserad.<br />
Kram till er och puss på nosen</p>
<p id="comment-like-29078" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29078&#038;_wpnonce=d4f5ff0bff" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29078" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29078#respond' data-commentid="29078" data-postid="32774" data-belowelement="div-comment-29078" data-respondelement="respond" data-replyto="Reply to Geddfish" aria-label='Reply to Geddfish'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29079" class="comment byuser comment-author-mikehawtree odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29079" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/9640b4bca7d005b5f12eafd1fbbf17cb?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://alittlebitoutoffocus.wordpress.com' rel='external nofollow ugc' class='url'>Alittlebitoutoffocus</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29079">
							<time datetime="2020-09-23T16:29:17+00:00">
								September 23, 2020 at 16:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Can&#8217;t wait to hear some exciting news!</p>
<p id="comment-like-29079" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29079&#038;_wpnonce=67cfde3dc1" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29079" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29079#respond' data-commentid="29079" data-postid="32774" data-belowelement="div-comment-29079" data-respondelement="respond" data-replyto="Reply to Alittlebitoutoffocus" aria-label='Reply to Alittlebitoutoffocus'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29080" class="comment byuser comment-author-bpz3 even thread-even depth-1 highlander-comment">
			<article id="div-comment-29080" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8901bf5a42f45de6c384c3dc5cb2dbd?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://konstellerkonstigtdotcom.wordpress.com' rel='external nofollow ugc' class='url'>bpz3</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29080">
							<time datetime="2020-09-23T18:17:12+00:00">
								September 23, 2020 at 18:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vilket sött inlägg. Du är verkligen skön:-) Jo, bara fyra dagar kvar till den beräknad förlossningen. Förstår att Fanny bara vill vila upp sig samtidigt som du inte kan tänka på annat än födseln av Fanny&#8217;s valpar. Hon är ju ganska stor, men jag tror inte att det blir åtta stycken. Hoppas jag får rätt där. Håller alla tummar och tår att allt går väl. Kram till dig och Fanny.</p>
<p id="comment-like-29080" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29080&#038;_wpnonce=04bcbf1a88" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29080" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29080#respond' data-commentid="29080" data-postid="32774" data-belowelement="div-comment-29080" data-respondelement="respond" data-replyto="Reply to bpz3" aria-label='Reply to bpz3'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29083" class="comment byuser comment-author-heartoheart2017 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-29083" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fda021e2037b6139faa8b6add5ad2643?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://heartoheart2017.wordpress.com' rel='external nofollow ugc' class='url'>Heart to Heart</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29083">
							<time datetime="2020-09-24T00:23:50+00:00">
								September 24, 2020 at 00:23							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Awesome clicks! Take care of Fanny n yourself 😃🤗</p>
<p id="comment-like-29083" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29083&#038;_wpnonce=3058c32a93" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29083" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29083#respond' data-commentid="29083" data-postid="32774" data-belowelement="div-comment-29083" data-respondelement="respond" data-replyto="Reply to Heart to Heart" aria-label='Reply to Heart to Heart'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-29088" class="comment byuser comment-author-ankiarvid even thread-even depth-1 highlander-comment">
			<article id="div-comment-29088" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aeaadad66cdf03f757560f8c29b45538?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://ankisbildblogg.wordpress.com/' rel='external nofollow ugc' class='url'>Anki</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2020/09/23/basenji-malta-2/#comment-29088">
							<time datetime="2020-09-24T05:33:12+00:00">
								September 24, 2020 at 05:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Underbara, fantastiska, vackra Fanny! Det börjar bli olidligt spännande nu!<br />
Härliga bilder!<br />
Kram till er! ♥</p>
<p id="comment-like-29088" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2020/09/23/basenji-malta-2/?like_comment=29088&#038;_wpnonce=d2b0ecd50a" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-29088" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2020/09/23/basenji-malta-2/?replytocom=29088#respond' data-commentid="29088" data-postid="32774" data-belowelement="div-comment-29088" data-respondelement="respond" data-replyto="Reply to Anki" aria-label='Reply to Anki'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Thanks for stopping by. Your feedback is valuable <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/23/basenji-malta-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://maltanita.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="761e1cddd0" /><input type="hidden" name="_wp_http_referer" value="/2020/09/23/basenji-malta-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40be42b6da" /></p>
<input type="hidden" name="genseq" value="1600927943" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="gravatar-5" class="widget widget_gravatar"><h3 class="widget-title">Welcome to my Photo Blog!</h3><p><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-left' height='128' width='128'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></span></span>Curious hobby photographer, from Sweden but living in Malta. My passions, aside from taking photographs, are nature, travel, animals, meeting with other people and last but not least, my everyday life here on this small island in the Mediterranean Sea and my lovely Basenji dog Fanny. I will be more than happy if you want to follow me through my pictures and appreciate if you leave a print after your visit.<br />
Notes: All pictures are taken by me © unless otherwise stated.<br />
Kindly respect my wish of keeping my blog award-free. Thank You.</p>
</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Recent Posts I Liked</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://whippetwisdom.com/2020/09/23/wordless-wednesday-where-spirits-flow/' title='Wordless Wednesday: Where Spir&hellip; on Whippet Wisdom - a Highland Journey' class='bump-view' data-bump-view='pil'><img src='https://whippetwisdomdotcom.files.wordpress.com/2020/09/lr-1810039-wwl.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://antoniomozetophotography.com/2020/09/23/perdida-no-espaco-e-no-tempo-lost-in-space-and-time-english-text-at-the-end/' title='Perdida no espaço e no tempo.&hellip; on Antonio Mozeto' class='bump-view' data-bump-view='pil'><img src='https://antoniomozetophotography.files.wordpress.com/2020/09/casina-perdida-19set2020-1-of-1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://kwablavibless.wordpress.com/2020/09/21/coco-a-basenji-dog/' title='Coco: A Basenji Dog on Bless Setor' class='bump-view' data-bump-view='pil'><img src='https://kwablavibless.files.wordpress.com/2020/09/img_20200919_170402.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://sindianavisions.wordpress.com/2020/09/23/wordless-wednesday-mans-best-friend-juneau/' title='Wordless Wednesday...Man&#039;s bes&hellip; on Madison Indiana ' class='bump-view' data-bump-view='pil'><img src='https://sindianavisions.files.wordpress.com/2020/09/juneau-1-2020.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://anvicaphotos.wordpress.com/2020/09/23/fresh-fruit-strawberry/' title='Fresh Fruit: Strawberry&hellip; on Anvica&#039;s gallery' class='bump-view' data-bump-view='pil'><img src='https://anvicaphotos.files.wordpress.com/2020/03/fresa.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2020/09/21/storia-illustrata-2599/' title='Storia illustrata on Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2020/09/storia-sep-20a-20.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://pe-pix.com/2020/09/21/gewitterabend/' title='Gewitterabend on PEPIX' class='bump-view' data-bump-view='pil'><img src='https://pepix290507340.files.wordpress.com/2020/08/gew02.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://ankisbildblogg.wordpress.com/2020/09/21/glad-mandag-166/' title='Glad Måndag ... on ANKIS BILDBLOGG' class='bump-view' data-bump-view='pil'><img src='https://ankisbildblogg.files.wordpress.com/2020/09/img_2127.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://mollesbilder.wordpress.com/2020/09/20/stralande-fint-vader-igar/' title='Strålande fint väder igår on MOLLES BILDER' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/live.staticflickr.com/65535/50362261847_1d0a0f1900_o.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://nesfelicio.wordpress.com/2020/09/20/houses-in-drops/' title='Houses in Drops on Nes Felicio Photography' class='bump-view' data-bump-view='pil'><img src='https://nesfelicio.files.wordpress.com/2020/09/drops_0609a.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h3 class="widget-title">This amazing blogosphere</h3><div class='widgets-multi-column-grid'><ul><li><a href='https://retireinbranson.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f01f95252b85aa7d41301fec5a8d69c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/30776fc12ff3922620c79c0b70b6f8fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://aloisabsenger.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/83505aa1b1abf043b59d42168694f86d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thedestinycreator.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1045b33c74262e9b9f1f57f9100c3d5a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://mir5ea.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/cc7ddd3a10e3dea5a3874e9bf764ee96?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://incomprehensibus.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d9ace079b184a60d57485eb5c0799a5b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://windsofmadness.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/dd8e3b595a30148519c46ed1f729c2e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://charsplace183734048.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4248c29e413b6bd75b6d26e3d206e295?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://mywanderings.travel.blog'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c2b73f7692d9f48f4e25798ba94973f0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://harsimrankaur02.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1e1e1a90da6d72f34b79f4eb1334adee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://hearttohearttalkwithemma.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f2fe8ca70eef702f6b56d6cd8b62ca3e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://konstellerkonstigtdotcom.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8901bf5a42f45de6c384c3dc5cb2dbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://blhphotoblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ecb426d98fc511d8a47807b9106db2b7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://exploringcolour.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://heartoheart2017.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fda021e2037b6139faa8b6add5ad2643?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://chateauxdesfleurs.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0ced1536d051f9ef1da840259c3d73b5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2c5e80d95a7b2b67350a5bdc242eb230?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://theenlightenedmind622.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fff6a0b52c4de1b7f0e061aec4505ce7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nomadicsoultravel.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/ff86bceae6243920a6d9ee3290a0cc4f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://purplebaehome.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/19c4f39486ef6c74d751846ba5db8759?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://wwwruthogutu.design.blog"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4f87ad037980f19b4fb36503258abe7d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://www.theglitteringsoul.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/02047367ac555f23870d30392609784c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://bushboy54.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b45fa98f0427702d3905e04ef48cfb42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://peaksofcheeks.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6263592874bac30513375d343a3a166c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://meadella.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/99c725c3f4af9352d192454d85f8ba16?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://baraenbildavmig.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a489bc1454ec295ca0aec1dfbf975e56?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://stwaynekeubrick.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/05dcd6c277352b7f427f2b2f48633114?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://maltanita.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://mb-henry.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/398aab487b2211c18f4ab65a137dde0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ceenphotography.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/71df9dcf503f8a26ffa86d08c4230fd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://onebluedahliacom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e0dc4ae897a05412a02aa42864e7ee3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://newsonclimatechange.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/687aa26546959e9f51640dd4b0675992?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://peaceoflifetoday.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e8058f22c261f1f7c8d365b04a077135?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://limitlesstravelling.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/28090bab387e98ee31d29209870c4642?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://enogastronomista.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2124ec8fe33b5d7b6b48d417779056ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/7f59169c8f352469992dc917e6333ee9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://ankisbildblogg.wordpress.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aeaadad66cdf03f757560f8c29b45538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b2770a8520a05882137aff535e4d3e4d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://kristallinasfoton.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8652caa5e7079c62cce117269d97083?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://kjottinger.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/57803d12b9271def53273ea7a42a7785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a9fce8f0729838243f941383ffcc03b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://natureandphotographyhome.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/794534e046e3ba314ae0aad32021797c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://zombieflamingoes.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2607ff56dde46ad52e0b77fe4e35da00?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://mobilonegitim.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/239308fe298c9a4b2f3a1c2b584a532a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://andrzejphoto.wordpress.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/faabcda0fb8e0365f2377408d1522eea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://shareandconnect.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/eb1af74f5c92ddf70673a1cc0096941f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://travelsandtrifles.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/106b5f38f2898e8995aa2e46c692a2f6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d767b63a2d25c2a008e2bf6c4ad99ae9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://minton2014.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/37f8a2e23e6240eddf962b271178b117?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://susanrushton.net"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/81d4a325a3105dff93a738168a491bff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="145" src="https://maltanita.files.wordpress.com/2017/08/world-globe.png" class="image wp-image-17781  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="17781" data-permalink="https://maltanita.com/?attachment_id=17781" data-orig-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png" data-orig-size="150,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-globe" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" data-large-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" /></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Click the link below to translate this blog into the language of your choice:</h3><div id="google_translate_element"></div></aside><aside id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://maltanita.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Powered by WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202039y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-0753303aad1ac74c28cf3e7773ee3582">
	</div>
	<div class="grofile-hash-map-f256850eba6560c1db8584fe887d979f">
	</div>
	<div class="grofile-hash-map-37f8a2e23e6240eddf962b271178b117">
	</div>
	<div class="grofile-hash-map-f563ef4898db38ff5bff2f8d81cb76c0">
	</div>
	<div class="grofile-hash-map-9640b4bca7d005b5f12eafd1fbbf17cb">
	</div>
	<div class="grofile-hash-map-c8901bf5a42f45de6c384c3dc5cb2dbd">
	</div>
	<div class="grofile-hash-map-fda021e2037b6139faa8b6add5ad2643">
	</div>
	<div class="grofile-hash-map-aeaadad66cdf03f757560f8c29b45538">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/maltanita.wordpress.com\/public.api\/connect\/?action=request&domain=maltanita.com","logoutURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?action=logout&_wpnonce=9ed44dfa11","homeURL":"https:\/\/maltanita.com\/","postID":"32774","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84823296" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://maltanita.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Anitas Images" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e860387ae3" /><input type="hidden" name="_wp_http_referer" value="/2020/09/23/basenji-malta-2/" />		</form>

		<div class="arrow"></div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='toujours-global-js-extra'>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"84823296","siteName":"Anitas Images","siteURL":"https:\/\/maltanita.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/09b247a2ef923e22b3fdc77aab1f59dc?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmaltanita.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F&signup_flow=account&domain=maltanita.com","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"b055097144","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"13bb13107b\" \/>","referer":"https:\/\/maltanita.com\/2020\/09\/23\/basenji-malta-2\/","canFollow":"1","feedID":"33736000","statusMessage":"","customizeLink":"https:\/\/maltanita.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmaltanita.wordpress.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F","postID":"32774","shortlink":"https:\/\/wp.me\/p5JUpG-8wC","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/maltanita.com\/32774","statsLink":"https:\/\/wordpress.com\/stats\/post\/32774\/maltanita.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,244 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmaltanita.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F&signup_flow=account&domain=maltanita.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"fe8c6db9f6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2020%2F09%2F23%2Fbasenji-malta-2%2F","blog_id":"84823296","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=84823296&v=wpcom&tz=0&user_id=0&subd=maltanita","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUtlSxCAQ/CEJa3mU+2D5KRaBSXaS4ZCBZPXrJbXuZVJxfQJ6ppumGTkGob1L4JLsWBoYUEPYVx3fyetS8JwsMKsWFqrdR4b4+bNU6AaE8c+2DlJQuhcRGL9mqjaLQLlFx5KwB5aFlGGnnCGIK83aW1sgcSB1E7uWPGJYu2FGugJ+E9MOShQy5FomnzufI59fVzUEeyY0Z5foNGVzEEZbEmTyyoCpLLobtZ0asFUJ/a0E7jEU964XjdeZRYP7JTtWsXfF9O1OWvK1oiWtY2YRAi0qXgSuTKmLWsXJQYJYdsIPECNOYifsnwoplnmafdclSU8RTqTTbm0qVPSZgeRxUo/ACichgRGtIpom/eq05qtHtpDEQ7WR7yVT2fhoV/pHNC2k8hnetwTTux2TSjADisabfb1/2r5snx8fNtvuG1JGfGQ='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-48929' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84823296','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'84823296','v':'wpcom','tz':'0','user_id':'0','post':'32774','subd':'maltanita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQnI3ZkMyNlhFZS1Vd0FqfE0mY2lfUjIwd2tdRXxqZi5mYyUvZnw4RF1bdmJsc2wsYlRocz9NOW9NeW1SZEw4JWhKdUZfaXZNVV89S3FbMHN8VkRFdlhzYlRdLXJfK3NaZz0lbHx1M2hVdklIJjdTMit5Z01HQURJZy9VMVBnOXNuZVtFLDRxUkMuT2N4Jj9uPUk3NDA4MT9MXXBjXTc9ZWdLcm8uLyVPa3pYb2NLYTg1RzlLLD1JR0V8JXlDcDVxWHomUWhIP0tFLVR1WTN2UmFBXVZnLmVnfGk2NWo2QUU4P21+MGZsQVouM35zSHVQMG8xSENzVjl+L3c='}]);
_stq.push([ 'clickTrackerInit', '84823296', '32774' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
