<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://maltanita.com/xmlrpc.php">

<title>WPC &#8211; Glow from Malta</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"cwk6bjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=maltanita.com&amp;id=84823296&amp;t=1508711936&amp;back=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maltanita.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; flöde" href="https://maltanita.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarsflöde" href="https://maltanita.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; WPC &#8211; Glow from&nbsp;Malta kommentarsflöde" href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1OBCEMfCERjd7qH+OzsFzlukcpoSWXe3vZJX6cXtA/ZKaZ6Qy1p2w8J4WklqrJsQZMYk/ZMxkhjHD+wW69yI29bot4BLELaHb+aDY2knsu0OaUna4Kgj06iEBNNrJRnj5cKzy0rGFMrz/PuYCIaS9hJaOHFvRHPVqr9H/YJrycdCvaxIrNLZ/g184eZXOdrXJduBaxoucIo/QACUpffBX+KwWT70lmO8LwSrgPoK0Ye3TR9LjvZFyWTWTvFDldEPMWHZaRtcAcOTQYthN/0dX0Si/3u7uH6XnaPT0u77taAsE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maltanita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flower of the&nbsp;Day' href='https://maltanita.com/2017/10/21/flower-of-the-day-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/" />
<link rel='shortlink' href='http://wp.me/p5JUpG-53G' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WPC &#8211; Glow from Malta" />
<meta property="og:url" content="https://maltanita.com/2017/10/22/wpc-glow-from-malta/" />
<meta property="og:description" content="This week, we share something that glows. Sunsets always glow, but everyone is new.Glow from the sun gives glitter on the sea that shines on the little boy, summer is over. WordPress Weekly Photo C…" />
<meta property="article:published_time" content="2017-10-22T18:19:36+00:00" />
<meta property="article:modified_time" content="2017-10-22T18:19:36+00:00" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1105" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="WPC &#8211; Glow from&nbsp;Malta" />
<meta name="twitter:image" content="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=114" />
<link rel='openid.server' href='https://maltanita.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://maltanita.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://maltanita.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://maltanita.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />	<style type="text/css">
			.site-title,
		#tagline {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e7; }
</style>
<link rel="amphtml" href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#footer-widgets,#colophon{color:rgba(255,255,255,.7)}#colophon .jetpack-social-navigation li a,#footer-widgets h3,#colophon h3{color:rgba(255,255,255,.8)}#footer-widgets a,#colophon a,#footer-widgets .widget #flickr_badge_uber_wrapper a:link,#footer-widgets .widget #flickr_badge_uber_wrapper a:active,#footer-widgets .widget #flickr_badge_uber_wrapper a:visited{color:rgba(255,255,255,.8)}#footer-widgets a:hover,#colophon a:hover,#footer-widgets .widget #flickr_badge_uber_wrapper a:hover{color:rgba(255,255,255,1)}#footer-widgets .widget_archive>ul,#footer-widgets .widget_archive li,#footer-widgets .widget_authors ul ul li,#footer-widgets .widget_categories>ul,#footer-widgets .widget_categories li,#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],#footer-widgets .widget_goodreads div[class^="gr_custom_container"],#footer-widgets .widget_jp_blogs_i_follow>ol,#footer-widgets .widget_jp_blogs_i_follow li,#footer-widgets .widget_jetpack_posts_i_like>ul,#footer-widgets .widget_jetpack_posts_i_like li,#footer-widgets .widget_links>ul,#footer-widgets .widget_links li,#footer-widgets .widget_meta>ul,#footer-widgets .widget_meta li,#footer-widgets .widget_nav_menu>ul,#footer-widgets .widget_nav_menu li,#footer-widgets .widget_pages>ul,#footer-widgets .widget_pages li,#footer-widgets .widget_recent_comments>ul,#footer-widgets .widget_recent_comments li,#footer-widgets .widget_recent_entries>ul,#footer-widgets .widget_recent_entries li,#footer-widgets .widget_rss>ul,#footer-widgets .widget_rss li,#footer-widgets .widget_rss_links>ul,#footer-widgets .widget_rss_links li,#footer-widgets .widget.top_rated #top_posts,#footer-widgets .widget.top_rated li,#footer-widgets .widget_top-clicks>ul,#footer-widgets .widget_top-clicks li,#footer-widgets .widget_top-posts>ul,#footer-widgets .widget_top-posts li,#footer-widgets hr{border-color:rgba(255,255,255,.3)}#footer-widgets .wrap{border-color:rgba(255,255,255,.2)}body{background-color:#e8e8e7}#page{border-color:#cfcfcd}.main-navigation a,#featured-post-trio article h2 a,.entry-title a,.nav-links .nav-title,.menu-toggle{color:#260e0c}pre,.blog #primary .format-quote,.archive #primary .format-quote,.single #primary .format-quote,#footer-widgets,#colophon{background-color:#260e0c}a,.search-form.hover-button label:before,.main-navigation a:focus,.main-navigation a:hover,.widget #flickr_badge_uber_wrapper a:hover,.widget #flickr_badge_uber_wrapper a:link,.widget #flickr_badge_uber_wrapper a:active,.widget #flickr_badge_uber_wrapper a:visited,.site-title a,.slideshow .prev-slide:hover,.slideshow .next-slide:hover,#featured-post-trio article h2 a:hover,.entry-title a:hover,.blog #primary .format-aside .entry-title a:hover,.archive #primary .format-aside .entry-title a:hover,.blog #primary .format-audio .entry-title a:hover,.archive #primary .format-audio .entry-title a:hover,.blog #primary .format-image .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.blog #primary .format-link .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.comment-metadata .edit-link a,.reply a,.comment-navigation .nav-links a,.comment-respond #reply-title small,.error404 .widget_tag_cloud a:hover,#secondary .widget a:hover,#secondary .widget_tag_cloud a:hover,#secondary .wp_widget_tag_cloud a:hover{color:#0f0f00}button,input[type="button"],input[type="reset"],input[type="submit"],.featured-post,.page-links a:hover .page-links-num,.entry-audio .mejs-container,.entry-audio .mejs-container .mejs-controls,.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,.bypostauthor .avatar-container:before,#infinite-handle span button,.posts-navigation .nav-previous a,.posts-navigation .nav-next a{background-color:#0f0f00}.page-links a:hover .page-links-num{border-color:#0f0f00}</style>
</head>

<body class="post-template-default single single-post postid-19448 single-format-image custom-background mp6 customizer-styles-applied no-sidebar user-background has-header-image has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://maltanita.com/" class="site-logo-link" rel="home"><img width="826" height="236" src="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=826" class="site-logo attachment-toujours-site-logo" alt="" data-size="toujours-site-logo" srcset="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg 826w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=150 150w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300 300w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=768 768w" sizes="(max-width: 826px) 100vw, 826px" data-attachment-id="17888" data-permalink="https://maltanita.com/anitas-logo-4/" data-orig-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg" data-orig-size="826,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anitas logo 4" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=760" /></a>						<a href="https://maltanita.com/">
							<img src="https://maltanita.files.wordpress.com/2017/07/cropped-bbb_5218vv-xx.jpg" width="1160" height="491" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://maltanita.com/" rel="home"></a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Meny</button>
					<div class="menu-ej-namngiven-container"><ul id="primary-menu" class="menu"><li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5904"><a title="Home" href="http://maltanita.com">Home</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5873"><a href="https://maltanita.com/om/">About me</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5875"><a href="https://maltanita.com/galleri/">Gallery 2015</a></li>
<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://maltanita.com/gallery-2016/">Gallery 2016</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-19448" class="post-19448 post type-post status-publish format-image hentry category-foto category-fotoutmaning category-malta category-photo category-photo-challenge category-the-daily-post category-wordpress-dayily-post-weekly-photo-challenge tag-canon-eos70d tag-color tag-farg tag-fotografering tag-manniskor tag-medelhavet tag-mediterranean tag-people tag-solnedgang tag-sunset tag-vatten tag-water tag-wordpress-weekly-photo-challenge post_format-post-format-image">

	
	<header class="entry-header">
		
		<h2 class="entry-title">WPC &#8211; Glow from&nbsp;Malta</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-22T18:19:36+00:00">oktober 22, 2017</time></a></span></span> <span class="byline">av <span class="author vcard"><a class="url fn n" href="https://maltanita.com/author/maltanita/">Anita</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<p style="text-align:center;"><a href="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg"><img data-attachment-id="19527" data-permalink="https://maltanita.com/2017/10/22/wpc-glow-from-malta/img_6168-lr-2/" data-orig-file="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=760&#038;h=507" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Anita&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1339875880&quot;,&quot;copyright&quot;:&quot;Larnita&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6168-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=760&#038;h=507?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=760&#038;h=507?w=760" class="aligncenter size-full wp-image-19527" src="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=760&#038;h=507" alt="" width="760" height="507" srcset="https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=760&amp;h=507 760w, https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=150&amp;h=100 150w, https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=300&amp;h=200 300w, https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=768&amp;h=512 768w, https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg?w=1024&amp;h=683 1024w, https://maltanita.files.wordpress.com/2017/10/img_6168-lr1.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>This week, we share something that glows. Sunsets always glow, but everyone is new.<img data-attachment-id="19522" data-permalink="https://maltanita.com/2017/10/22/wpc-glow-from-malta/img_6002-lr-1/" data-orig-file="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=760&#038;h=560" data-orig-size="1500,1105" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Anita&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1367685575&quot;,&quot;copyright&quot;:&quot;Larnita&quot;,&quot;focal_length&quot;:&quot;65&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6002-LR-1" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=760&#038;h=560?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=760&#038;h=560?w=760" class="aligncenter size-full wp-image-19522" src="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=760&#038;h=560" alt="" width="760" height="560" srcset="https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=760&amp;h=560 760w, https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=150&amp;h=111 150w, https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=300&amp;h=221 300w, https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=768&amp;h=566 768w, https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg?w=1024&amp;h=754 1024w, https://maltanita.files.wordpress.com/2017/10/img_6002-lr-1.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" />Glow from the sun gives glitter on the sea that shines on the little boy, summer is over.</p>
<p><a href="https://dailypost.wordpress.com/photo-challenges/glow/" target="_blank" rel="noopener">WordPress Weekly Photo Challenge</a> / <a href="https://dailypost.wordpress.com/photo-challenges/glow/">Glow by Jen.H</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84823296-19448-59ed1e00b49a2' data-src='//widgets.wp.com/likes/#blog_id=84823296&amp;post_id=19448&amp;origin=maltanita.wordpress.com&amp;obj_id=84823296-19448-59ed1e00b49a2' data-name='like-post-frame-84823296-19448-59ed1e00b49a2'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-image"><a href="https://maltanita.com/type/image/" title="All Bild posts">Bild</a></span><span class="sep">&bull;</span><span class="cat-links">Categories <a href="https://maltanita.com/category/foto/" rel="category tag">Foto</a>, <a href="https://maltanita.com/category/fotoutmaning/" rel="category tag">Fotoutmaning</a>, <a href="https://maltanita.com/category/malta/" rel="category tag">Malta</a>, <a href="https://maltanita.com/category/photo/" rel="category tag">Photo</a>, <a href="https://maltanita.com/category/photo-challenge/" rel="category tag">Photo Challenge</a>, <a href="https://maltanita.com/category/photography/the-daily-post/" rel="category tag">The Daily Post</a>, <a href="https://maltanita.com/category/photography/wordpress-dayily-post-weekly-photo-challenge/" rel="category tag">Wordpress Dayily post Weekly Photo Challenge</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://maltanita.com/tag/canon-eos70d/" rel="tag">Canon EOS70D</a>, <a href="https://maltanita.com/tag/color/" rel="tag">Color</a>, <a href="https://maltanita.com/tag/farg/" rel="tag">Färg</a>, <a href="https://maltanita.com/tag/fotografering/" rel="tag">Fotografering</a>, <a href="https://maltanita.com/tag/manniskor/" rel="tag">Människor</a>, <a href="https://maltanita.com/tag/medelhavet/" rel="tag">Medelhavet</a>, <a href="https://maltanita.com/tag/mediterranean/" rel="tag">Mediterranean</a>, <a href="https://maltanita.com/tag/people/" rel="tag">People</a>, <a href="https://maltanita.com/tag/solnedgang/" rel="tag">Solnedgång</a>, <a href="https://maltanita.com/tag/sunset/" rel="tag">Sunset</a>, <a href="https://maltanita.com/tag/vatten/" rel="tag">Vatten</a>, <a href="https://maltanita.com/tag/water/" rel="tag">Water</a>, <a href="https://maltanita.com/tag/wordpress-weekly-photo-challenge/" rel="tag">Wordpress Weekly Photo Challenge</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Inläggsnavigering</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maltanita.com/2017/10/21/flower-of-the-day-2/" rel="prev"><span class="nav-subtitle">Föregående</span> <span class="nav-title">Flower of the&nbsp;Day</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>WPC &#8211; Glow from&nbsp;Malta</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-15873" class="comment byuser comment-author-lagottocattleya even thread-even depth-1 highlander-comment">
			<article id="div-comment-15873" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://lagottocattleya.wordpress.com' rel='external nofollow' class='url'>Leya</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/#comment-15873">
							<time datetime="2017-10-22T18:36:49+00:00">
								oktober 22, 2017 kl. 18:36							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>All aglow! I love that little boy too &#8211; summer-is-over boy. Great shots!</p>
<p id="comment-like-15873" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/?like_comment=15873&#038;_wpnonce=be50f45d0b" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15873" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/10/22/wpc-glow-from-malta/?replytocom=15873#respond' onclick='return addComment.moveForm( "div-comment-15873", "15873", "respond", "19448" )' aria-label='Svar till Leya'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15874" class="comment byuser comment-author-bpz3 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15874" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8901bf5a42f45de6c384c3dc5cb2dbd?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://konstellerkonstigtdotcom.wordpress.com' rel='external nofollow' class='url'>bpz3</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/#comment-15874">
							<time datetime="2017-10-22T18:39:49+00:00">
								oktober 22, 2017 kl. 18:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Den första bilden är ju som en målning! Killen som poserar påminner om gamla målningar från 1700- och 1800-talet och inramningen med den glödande himlen förstärker liksom det intrycket.</p>
<p>Den andra bilden är härlig. Perfekt att du fick till det så att solen bildar liksom en stjärna i pojkens hår. Ursnyggt fångat! Gillar även pojkens tröja skarpt &#8211; orange du vet;-)</p>
<p id="comment-like-15874" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/?like_comment=15874&#038;_wpnonce=d78159f5ac" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15874" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/10/22/wpc-glow-from-malta/?replytocom=15874#respond' onclick='return addComment.moveForm( "div-comment-15874", "15874", "respond", "19448" )' aria-label='Svar till bpz3'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15876" class="comment byuser comment-author-mzshwe even thread-even depth-1 highlander-comment">
			<article id="div-comment-15876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0ced1536d051f9ef1da840259c3d73b5?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://chateauxdesfleurs.wordpress.com' rel='external nofollow' class='url'>mz&amp;cho</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/#comment-15876">
							<time datetime="2017-10-22T20:08:23+00:00">
								oktober 22, 2017 kl. 20:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love the photo of the little boy.  There is light being projected from the water back thru his hair so there seems to be a splash of sunlight.  Wonderful!</p>
<p id="comment-like-15876" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/10/22/wpc-glow-from-malta/?like_comment=15876&#038;_wpnonce=7ad6de8d63" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15876" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/10/22/wpc-glow-from-malta/?replytocom=15876#respond' onclick='return addComment.moveForm( "div-comment-15876", "15876", "respond", "19448" )' aria-label='Svar till mz&amp;cho'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Thanks for stopping by. Your feedback is valuable <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/wpc-glow-from-malta/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://maltanita.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/wpc-glow-from-malta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gäst">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommenterar med ditt WordPress.com-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommenterar med ditt Twitter-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommenterar med ditt Facebook-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommenterar med ditt Google+-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='19448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16f82c70b5" /></p>
<input type="hidden" name="genseq" value="1508711936" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="gravatar-5" class="widget widget_gravatar"><h3 class="widget-title">Welcome to my Photo Blog!</h3><p><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-left' height='128' width='128'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></span></span>Curious hobby photographer, from Sweden but living in Malta. From 2017, I will also stay a part of the year in Malaysia / Borneo. My passions, aside from taking photographs, are nature, travel, animals, meeting with other people and last but not least, my everyday life here on this small island in the Mediterranean Sea. I will be more than happy if you want to follow me through my pictures and appreciate if you leave a print after your visit.</p>
</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Recent Posts I Liked</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://uncletreeshouse.com/2017/09/16/introducing-johnny-mantis/' title='Introducing: Johnny Mantis på Uncle Tree&#039;s House' class='bump-view' data-bump-view='pil'><img src='https://me2watson.files.wordpress.com/2017/09/dsc07788.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://uncletreeshouse.com/2017/09/24/blaze-a-ways-away/' title='Blaze A Ways Away på Uncle Tree&#039;s House' class='bump-view' data-bump-view='pil'><img src='https://me2watson.files.wordpress.com/2017/09/dsc08072.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://uncletreeshouse.com/2017/10/15/butterflies-for-fear-of-the-first-frost/' title='Butterflies: For Fear of the F&hellip; på Uncle Tree&#039;s House' class='bump-view' data-bump-view='pil'><img src='https://me2watson.files.wordpress.com/2017/10/dsc08550.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://uncletreeshouse.com/2017/10/22/angel-orange/' title='Angel Orange på Uncle Tree&#039;s House' class='bump-view' data-bump-view='pil'><img src='https://me2watson.files.wordpress.com/2017/10/dsc08852.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://exploringcolour.wordpress.com/2017/10/23/kakabeak-clianthus-puniceus-albus/' title='Kakabeak (Clianthus puniceus a&hellip; på Exploring Colour' class='bump-view' data-bump-view='pil'><img src='https://exploringcolour.files.wordpress.com/2017/10/rsz_clianthus_puniceus_white_lithodora__lrnch_221017_02.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://lagottocattleya.wordpress.com/2017/10/22/silent-sunday-83/' title='Silent Sunday på Leya' class='bump-view' data-bump-view='pil'><img src='https://lagottocattleya.files.wordpress.com/2017/10/lodz-2017-213.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://lantlivsbilder.wordpress.com/2017/10/22/2017-10-22-mellan-0815-och-09/' title='2017-10-22, mellan 08:15, och&hellip; på lantlivsbilder' class='bump-view' data-bump-view='pil'><img src='https://lantlivsbilder.files.wordpress.com/2017/10/img_62431.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://lantlivsbilder.wordpress.com/2017/10/20/efter-12-idag-20-10-2017/' title='Efter 12 idag. 20-10-2017. på lantlivsbilder' class='bump-view' data-bump-view='pil'><img src='https://lantlivsbilder.files.wordpress.com/2017/10/img_62231.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://lantlivsbilder.wordpress.com/2017/10/21/arkivet-den-21-10-2015/' title='Arkivet, den 21-10-2015. på lantlivsbilder' class='bump-view' data-bump-view='pil'><img src='https://lantlivsbilder.files.wordpress.com/2017/10/pa2100761.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://exploringcolour.wordpress.com/2017/10/22/sundews-at-the-propagation-facility-dunedin-botanic-garden-new-zealand/' title='Sundews at the Propagation Fac&hellip; på Exploring Colour' class='bump-view' data-bump-view='pil'><img src='https://exploringcolour.files.wordpress.com/2017/10/rsz_dbot_prophouse_oct2017.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h3 class="widget-title">This amazing blogosphere</h3><div class='widgets-multi-column-grid'><ul><li><a href="https://www.Travelinggump.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c454fd2aee57214b575bbb180be9635a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://spicyroad.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/86f8b6e1832a7fa2fc4d67a9be13696a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sasukeuchiha24.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/9b2c8253b1e5a3e761a437e222768586?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://williwash.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d88079a65c0f148bd449fd342ccd607f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dodolifeblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ea0722ba1549f5f4f7bcda2da3fcf75d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://teachingthroughtheartsblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/02dbc00cfc5129a7d15f127101c62658?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.cozyandsage.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8c079c7ba7d09eb40e5457edbf281901?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://tripambitions.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/7a4a153e1deb0a7605562f1e63846f01?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://ceenphotography.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/71df9dcf503f8a26ffa86d08c4230fd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://chasingchelseablog.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f62cfd83d8474f34c175a14c96e8fd1f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://tinderellaanna.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b09ffa3efae781f2fc1fef8fe4a873cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.budgettraveler.ph"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d661c51c8e09cbbd4be3429f0dc787ab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://binowebtec.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0c03159b25f43fafb91514929c9b6b5b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aeaadad66cdf03f757560f8c29b45538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nonsolobiancoenero.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5fbcda93cf9fcd00348ab813b3d7f696?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://aloisabsenger.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/83505aa1b1abf043b59d42168694f86d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jazzyoutoo.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b8612480962d77cd3a787e175fa1df40?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://midnighttravellersart.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/89112c56eb0b9901648958c2d04d3511?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://zeitderreife.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e8801424a6a970892f0919b1f714ab73?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://zankivisuals.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ef1cbee268323d0909ae6a36002d99a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.ReasonsToResist.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/cdfab9331f86f23db75ae42c9bd5fbcb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://stevefakeballmer.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/7cac326e18b35ec7cce0a81ad36bc315?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://lagottocattleya.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jilllefforge.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ef85a57e7bf9d10df4558e8b5e9c98e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://abdeldjallilsoal.info"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/74ece6a51829ea6cc0ee5e18c56dc52b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://madam318.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/163d515dd4a09dfc361ef8a95c8154cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://fotolinkan.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/46ca8158ab205a4e9b9c3289075f692d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://infiniteand13.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f293c15eb996478c877e982fda8fb6cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://livchristinehoem.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3ffeb2e81a65373d75528c08504fe63c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://xlncmedia.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8a36e69522b461dc398fd8bb77f3161d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://danivarbild.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f55dd0ac7704b955eb4118f726e83093?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://theopenbackpackblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c3e5abcf8965946e2cd2c969706d9fb4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://MihaElla.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b0074cad82b87d7c29b3840b57dc3a27?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://bloggfoto365.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/335ff5156b7c40f943c8a4204abac3ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://kristallinasfoton.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8652caa5e7079c62cce117269d97083?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thetheoryofbravery.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/422924c0811ad155611be1339069da32?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://eaqhan.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1fcb7836101ad2878f2e355a07549c6b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sfkfsfcfef.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/db9a0500501dd645b5fbe5f52fcd3904?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://atdoru.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b86af6a833bd9175fecc61fa02f4574c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://theworldsecho.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/34672ae47d89395bc07c84bdeb3038ba?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://www.carinasphotolifestyle.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1f4b7a8b6222374db21e5e91505746f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://yashicasailorboy.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4aa752801b7562dcbf847ed1b246f72a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jutenamjcom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fddaabbb4ec977ce90360e86e9bfd7ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://walkaboutsweden.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b4f7bab45d3dac7da749085f0c1cc1de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nesfelicio.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/ddad862a83ae6c1558bb326d117346e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://robert20359.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/912759b6980bb896dff600f0e39ab6fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://holidaystonepalcomnepaltourpackagesrates.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a08dfdc61f42485012cae3fe943ee045?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.instaology.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0dcd820f1fe8dbf28fc4d7563cfcf78c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://opoderdaleituracom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/ae851226bd378df4602449715ceef07c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://mabeautility.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/37789ca7e4c836d9a994244de1188ad2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="145" src="https://maltanita.files.wordpress.com/2017/08/world-globe.png" class="image wp-image-17781  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17781" data-permalink="https://maltanita.com/?attachment_id=17781" data-orig-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png" data-orig-size="150,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-globe" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" data-large-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" /></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Click the link below to translate this blog into the language of your choice:</h3><div id="google_translate_element"></div></aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-c8901bf5a42f45de6c384c3dc5cb2dbd">
	</div>
	<div class="grofile-hash-map-0ced1536d051f9ef1da840259c3d73b5">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	<div class="grofile-hash-map-376ac26d5ab7f33aad2e1a271aec0e9f">
	</div>
	<div class="grofile-hash-map-0ced1536d051f9ef1da840259c3d73b5">
	</div>
	<div class="grofile-hash-map-c8901bf5a42f45de6c384c3dc5cb2dbd">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-c8652caa5e7079c62cce117269d97083">
	</div>
	<div class="grofile-hash-map-1f4b7a8b6222374db21e5e91505746f4">
	</div>
	<div class="grofile-hash-map-a489bc1454ec295ca0aec1dfbf975e56">
	</div>
	<div class="grofile-hash-map-a9090e7cc05ffc1acfd2c6aa8a68a324">
	</div>
	<div class="grofile-hash-map-16dfab49cfcc083e6bf2e88d7e507e1d">
	</div>
	<div class="grofile-hash-map-843e9538a79643331d31876437012639">
	</div>
	<div class="grofile-hash-map-335ff5156b7c40f943c8a4204abac3ad">
	</div>
	<div class="grofile-hash-map-61ad47b81a4b5fa2bfa6f44126e80c2c">
	</div>
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-e42004f3dbdc3bcbd5869552217d6d42">
	</div>
	<div class="grofile-hash-map-3fd871d9430997e7c3b2c34b97bbb504">
	</div>
	<div class="grofile-hash-map-c79f0b2fd0685741c940abbdf3993f2c">
	</div>
	<div class="grofile-hash-map-fd5eb9a75906a57963fe470196bf5343">
	</div>
	<div class="grofile-hash-map-71df9dcf503f8a26ffa86d08c4230fd9">
	</div>
	<div class="grofile-hash-map-163d515dd4a09dfc361ef8a95c8154cf">
	</div>
	<div class="grofile-hash-map-a791d8afad9713ad4a6dff93fa3e6a06">
	</div>
	<div class="grofile-hash-map-1fcb7836101ad2878f2e355a07549c6b">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-b9a7ec341c1aa6f3ff4e3bee4fa0d68d">
	</div>
	<div class="grofile-hash-map-a36f0d9b4cd46c1648b0626fd8d00cd3">
	</div>
	<div class="grofile-hash-map-ae851226bd378df4602449715ceef07c">
	</div>
	<div class="grofile-hash-map-ea0722ba1549f5f4f7bcda2da3fcf75d">
	</div>
	<div class="grofile-hash-map-f293c15eb996478c877e982fda8fb6cc">
	</div>
	<div class="grofile-hash-map-c454fd2aee57214b575bbb180be9635a">
	</div>
	<div class="grofile-hash-map-4f798d485849558af79e0a07075658d1">
	</div>
	<div class="grofile-hash-map-aeaadad66cdf03f757560f8c29b45538">
	</div>
	<div class="grofile-hash-map-d7f173a671d8c8a02b165b0c3bbf212c">
	</div>
	<div class="grofile-hash-map-4aa752801b7562dcbf847ed1b246f72a">
	</div>
	<div class="grofile-hash-map-5fbcda93cf9fcd00348ab813b3d7f696">
	</div>
	<div class="grofile-hash-map-e8801424a6a970892f0919b1f714ab73">
	</div>
	<div class="grofile-hash-map-411686808f14679e233e2380463a4769">
	</div>
	<div class="grofile-hash-map-b4f7bab45d3dac7da749085f0c1cc1de">
	</div>
	<div class="grofile-hash-map-0d86f0b9f560114e906f11a8f0992072">
	</div>
	<div class="grofile-hash-map-ddad862a83ae6c1558bb326d117346e1">
	</div>
	<div class="grofile-hash-map-86f8b6e1832a7fa2fc4d67a9be13696a">
	</div>
	<div class="grofile-hash-map-83505aa1b1abf043b59d42168694f86d">
	</div>
	<div class="grofile-hash-map-d661c51c8e09cbbd4be3429f0dc787ab">
	</div>
	<div class="grofile-hash-map-912759b6980bb896dff600f0e39ab6fc">
	</div>
	<div class="grofile-hash-map-8c079c7ba7d09eb40e5457edbf281901">
	</div>
	<div class="grofile-hash-map-f55dd0ac7704b955eb4118f726e83093">
	</div>
	<div class="grofile-hash-map-db9a0500501dd645b5fbe5f52fcd3904">
	</div>
	<div class="grofile-hash-map-46ca8158ab205a4e9b9c3289075f692d">
	</div>
	<div class="grofile-hash-map-97e9f452d3f01ce212ddd717332c1fbb">
	</div>
	<div class="grofile-hash-map-b86af6a833bd9175fecc61fa02f4574c">
	</div>
	<div class="grofile-hash-map-dfe642221ca41b8427f08c2a2a0c1867">
	</div>
	<div class="grofile-hash-map-d81e6dd8bd87c2c152d90e8466bda673">
	</div>
	<div class="grofile-hash-map-3709ae7cddae1e6ad87094596bca19fb">
	</div>
	<div class="grofile-hash-map-fddaabbb4ec977ce90360e86e9bfd7ca">
	</div>
	<div class="grofile-hash-map-f62cfd83d8474f34c175a14c96e8fd1f">
	</div>
	<div class="grofile-hash-map-2b1194364564f277d488eb0d82328a67">
	</div>
	<div class="grofile-hash-map-b0074cad82b87d7c29b3840b57dc3a27">
	</div>
	<div class="grofile-hash-map-a5791d149e5a9ef197af8e527343fdf0">
	</div>
	<div class="grofile-hash-map-14c6a316880b0977088edf3c3cefb5fd">
	</div>
	<div class="grofile-hash-map-723e2f1f85ca004b4080068a6ec7982f">
	</div>
	<div class="grofile-hash-map-f01a28f6061757ea8c75d6691a4d4b44">
	</div>
	<div class="grofile-hash-map-a86e3ce8b283c97fc09c2907f207d938">
	</div>
	<div class="grofile-hash-map-ecbd56efbda1ca432ab479501b7b6428">
	</div>
	<div class="grofile-hash-map-6138102b00071145ed14d43f1a23e788">
	</div>
	<div class="grofile-hash-map-6b3b95ce4da31aa48885ebb0fba507d4">
	</div>
	<div class="grofile-hash-map-37789ca7e4c836d9a994244de1188ad2">
	</div>
	<div class="grofile-hash-map-7cac326e18b35ec7cce0a81ad36bc315">
	</div>
	<div class="grofile-hash-map-ccae7f0587251a514b528210711b31b6">
	</div>
	<div class="grofile-hash-map-64c1997ed4a9814908a35fe23ebc4490">
	</div>
	<div class="grofile-hash-map-b09ffa3efae781f2fc1fef8fe4a873cf">
	</div>
	<div class="grofile-hash-map-d88079a65c0f148bd449fd342ccd607f">
	</div>
	<div class="grofile-hash-map-8aa454b0fcedaac2bedac90d42e2b552">
	</div>
	<div class="grofile-hash-map-60c71f1606c45b66db872580d3c1aa1d">
	</div>
	<div class="grofile-hash-map-f5d4fb174af9f4ac55d69adcaac74fc7">
	</div>
	<div class="grofile-hash-map-b8561e67d478952b0c3fa84fdd6343ba">
	</div>
	<div class="grofile-hash-map-9dc90f7c5261171f5f6d76b95a1d0c19">
	</div>
	<div class="grofile-hash-map-cba82033e7c2cf57cf7ce6616fc4efd1">
	</div>
	<div class="grofile-hash-map-0e199085610e141d5b2311a9ff834648">
	</div>
	<div class="grofile-hash-map-9b2c8253b1e5a3e761a437e222768586">
	</div>
	<div class="grofile-hash-map-0c03159b25f43fafb91514929c9b6b5b">
	</div>
	<div class="grofile-hash-map-b8612480962d77cd3a787e175fa1df40">
	</div>
	<div class="grofile-hash-map-ef85a57e7bf9d10df4558e8b5e9c98e2">
	</div>
	<div class="grofile-hash-map-625506f5081855d3bb1196141c103d5d">
	</div>
	<div class="grofile-hash-map-89112c56eb0b9901648958c2d04d3511">
	</div>
	<div class="grofile-hash-map-bb0ed50d9853fbcc833cbfc19961a8e0">
	</div>
	<div class="grofile-hash-map-2ff30a161aa6d0baf8aebe5bc7409100">
	</div>
	<div class="grofile-hash-map-3ffeb2e81a65373d75528c08504fe63c">
	</div>
	<div class="grofile-hash-map-a08dfdc61f42485012cae3fe943ee045">
	</div>
	<div class="grofile-hash-map-422924c0811ad155611be1339069da32">
	</div>
	<div class="grofile-hash-map-6e8907cb8f4a2c9e6848ea687e968e2e">
	</div>
	<div class="grofile-hash-map-b448a3bb2a188777d1fb086919315790">
	</div>
	<div class="grofile-hash-map-595b0e959e167f4d6a34207121a3bbd0">
	</div>
	<div class="grofile-hash-map-065c53a3c3152723f4c143f77cef2a93">
	</div>
	<div class="grofile-hash-map-c0522c95c516a0b952924d311af042f5">
	</div>
	<div class="grofile-hash-map-977239b263065ef1e8f82a5cc3ec98ff">
	</div>
	<div class="grofile-hash-map-c209012ef75c652aaea25d66125f39df">
	</div>
	<div class="grofile-hash-map-8a36e69522b461dc398fd8bb77f3161d">
	</div>
	<div class="grofile-hash-map-faf8fef9e8e0d52c82e71f12ae0d5c88">
	</div>
	<div class="grofile-hash-map-02dbc00cfc5129a7d15f127101c62658">
	</div>
	<div class="grofile-hash-map-c3e5abcf8965946e2cd2c969706d9fb4">
	</div>
	<div class="grofile-hash-map-6b765744d2390aaee9c1756d79d1f443">
	</div>
	<div class="grofile-hash-map-34672ae47d89395bc07c84bdeb3038ba">
	</div>
	<div class="grofile-hash-map-74ece6a51829ea6cc0ee5e18c56dc52b">
	</div>
	<div class="grofile-hash-map-cdfab9331f86f23db75ae42c9bd5fbcb">
	</div>
	<div class="grofile-hash-map-c19d23b3dac9b31dd5a7bb7338354d68">
	</div>
	<div class="grofile-hash-map-7a4a153e1deb0a7605562f1e63846f01">
	</div>
	<div class="grofile-hash-map-0dcd820f1fe8dbf28fc4d7563cfcf78c">
	</div>
	<div class="grofile-hash-map-d06bc454d7f28ba914396f416ff403a5">
	</div>
	<div class="grofile-hash-map-ef1cbee268323d0909ae6a36002d99a0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/maltanita.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/maltanita.com\/","postID":"19448","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Skriv dina tankar här... (valfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Posta till</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogga" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84823296" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://maltanita.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/wpc-glow-from-malta/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/sv_SE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Laddar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"84823296","siteName":"maltanita.com","siteURL":"https:\/\/maltanita.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/09b247a2ef923e22b3fdc77aab1f59dc?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"905b9184e0\" \/>","referer":"https:\/\/maltanita.com\/2017\/10\/22\/wpc-glow-from-malta\/","canFollow":"1","feedID":"33736000","statusMessage":"","customizeLink":"https:\/\/maltanita.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmaltanita.wordpress.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F","postID":"19448","shortlink":"http:\/\/wp.me\/p5JUpG-53G","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/maltanita.com\/19448","statsLink":"https:\/\/wordpress.com\/stats\/post\/19448\/maltanita.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Toujours","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"View post in Reader","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 676 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en Kommentar","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"V\u00e4nligen ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F10%2F22%2Fwpc-glow-from-malta%2F","blog_id":"84823296","local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogga","reblogged":"Rebloggad","reblog_add_thoughts":"Skriv dina tankar h\u00e4r... (valfritt)","reblogging":"Reblogging...","post_reblog":"Reblogga","stats_query_args":"blog=84823296&v=wpcom&tz=0&user_id=0&subd=maltanita","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"sv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9ohLbTfm6mPcpEwElNAFMMaff2I6vaZlsUdXfWsc/hk408RqEpZAhZWpYGRtQQT43lBzlr+SKiKz0Glg4HYHkoUGCvgnGQVoY1eV8lcTbZyd1KPmKE/5h+CL+NeQ++jsXSykzFUknfHlsJ02fTOTixQ3OjxKBdMedg9KoHdqQMmMZjuDM7qBF7lZHuNfCAsdKHQXSkC4sOT0s4XjGFCn0/Se+oVW4p67KzBNEtJs4Wrkzti1aliSBDqpWgEVLCKeyqrSXoaRtTwrVaguJ445jr52NdbjafWvoeKlFhcNJCjkoP4iKs8Q3IHrJ4bDbyo74sO0p+Zf6Ipodc90vUOxA5qcBOZfgj1Ix3/7Z92uyeX7cvu439AundPuo='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84823296','blog_tz':'0','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'84823296','v':'wpcom','tz':'0','user_id':'0','post':'19448','subd':'maltanita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQnI3ZkMyNlhFZS1Vd0FqfCV1V01OJiV3cixaZ1Vnd2FoUl1NfjFMWlM2b1hxQk42Pzl4REsrXURzQmlYLVYyM3guYUp6b1FtSVIzP3wzd01YREJ0aTFaTl0rQmZYWlZzdUFBX3ljaDBLL0tlXy8tPU16dTd5eEIxZU1LX0huVFRZZ0xQJTIxbDFqUHA9SVVIcmRCJWhofF80Wk9hdi13T1cxOG1Kczh0aGxkVEh5biVQYloxMDhiSWFONjEmV3VkYkM/VnJleiZwOXZIRTBTbEpbdnNwV0puYi00dFd3OEoyWG8lW3cxTC9jJTJRNU81dytLcXp8d1s1Vnw='}]);
_stq.push([ 'clickTrackerInit', '84823296', '19448' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
