<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://maltanita.com/xmlrpc.php">

<title>Wordless Wednesday &#8211; Anitas Images</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"cwk6bjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=maltanita.com&amp;id=84823296&amp;t=1515009475&amp;back=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maltanita.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Feed" href="https://maltanita.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Comments Feed" href="https://maltanita.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Wordless Wednesday Comments Feed" href="https://maltanita.com/2018/01/03/spinola-bay-malta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1OBCEMfCERjd7qH+OzsFzlukcpoSWXe3vZJX6cXtA/ZKaZ6Qy1p2w8J4WklqrJsQZMYk/ZMxkhjHD+wW69yI29bot4BLELaHb+aDY2knsu0OaUna4Kgj06iEBNNrJRnj5cKzy0rGFMrz/PuYCIaS9hJaOHFvRHPVqr9H/YJrycdCvaxIrNLZ/g184eZXOdrXJduBaxoucIo/QACUpffBX+KwWT70lmO8LwSrgPoK0Ye3TR9LjvZFyWTWTvFDldEPMWHZaRtcAcOTQYthN/0dX0Si/3u7uH6XnaPT0u77taAsE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maltanita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Power of flowers and&nbsp;colors' href='https://maltanita.com/2018/01/02/power-of-flowers-and-colors/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://maltanita.com/2018/01/03/spinola-bay-malta/" />
<link rel='shortlink' href='https://wp.me/p5JUpG-5qT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wordless Wednesday" />
<meta property="og:url" content="https://maltanita.com/2018/01/03/spinola-bay-malta/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-01-03T16:11:09+00:00" />
<meta property="article:modified_time" content="2018-01-03T16:11:19+00:00" />
<meta property="og:site_name" content="Anitas Images" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Wordless Wednesday" />
<meta name="twitter:image" content="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visit the post for more." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=114" />
<link rel='openid.server' href='https://maltanita.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://maltanita.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://maltanita.com/osd.xml" title="Anitas Images" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Anitas Images" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://maltanita.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Wordless Wednesday | Anitas Images on WordPress.com" />
	<style type="text/css">
			.site-title,
		#tagline {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e7; }
</style>
<link rel="amphtml" href="https://maltanita.com/2018/01/03/spinola-bay-malta/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#footer-widgets,#colophon{color:rgba(255,255,255,.7)}#colophon .jetpack-social-navigation li a,#footer-widgets h3,#colophon h3{color:rgba(255,255,255,.8)}#footer-widgets a,#colophon a,#footer-widgets .widget #flickr_badge_uber_wrapper a:link,#footer-widgets .widget #flickr_badge_uber_wrapper a:active,#footer-widgets .widget #flickr_badge_uber_wrapper a:visited{color:rgba(255,255,255,.8)}#footer-widgets a:hover,#colophon a:hover,#footer-widgets .widget #flickr_badge_uber_wrapper a:hover{color:rgba(255,255,255,1)}#footer-widgets .widget_archive>ul,#footer-widgets .widget_archive li,#footer-widgets .widget_authors ul ul li,#footer-widgets .widget_categories>ul,#footer-widgets .widget_categories li,#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],#footer-widgets .widget_goodreads div[class^="gr_custom_container"],#footer-widgets .widget_jp_blogs_i_follow>ol,#footer-widgets .widget_jp_blogs_i_follow li,#footer-widgets .widget_jetpack_posts_i_like>ul,#footer-widgets .widget_jetpack_posts_i_like li,#footer-widgets .widget_links>ul,#footer-widgets .widget_links li,#footer-widgets .widget_meta>ul,#footer-widgets .widget_meta li,#footer-widgets .widget_nav_menu>ul,#footer-widgets .widget_nav_menu li,#footer-widgets .widget_pages>ul,#footer-widgets .widget_pages li,#footer-widgets .widget_recent_comments>ul,#footer-widgets .widget_recent_comments li,#footer-widgets .widget_recent_entries>ul,#footer-widgets .widget_recent_entries li,#footer-widgets .widget_rss>ul,#footer-widgets .widget_rss li,#footer-widgets .widget_rss_links>ul,#footer-widgets .widget_rss_links li,#footer-widgets .widget.top_rated #top_posts,#footer-widgets .widget.top_rated li,#footer-widgets .widget_top-clicks>ul,#footer-widgets .widget_top-clicks li,#footer-widgets .widget_top-posts>ul,#footer-widgets .widget_top-posts li,#footer-widgets hr{border-color:rgba(255,255,255,.3)}#footer-widgets .wrap{border-color:rgba(255,255,255,.2)}body{background-color:#e8e8e7}#page{border-color:#cfcfcd}.main-navigation a,#featured-post-trio article h2 a,.entry-title a,.nav-links .nav-title,.menu-toggle{color:#260e0c}pre,.blog #primary .format-quote,.archive #primary .format-quote,.single #primary .format-quote,#footer-widgets,#colophon{background-color:#260e0c}a,.search-form.hover-button label:before,.main-navigation a:focus,.main-navigation a:hover,.widget #flickr_badge_uber_wrapper a:hover,.widget #flickr_badge_uber_wrapper a:link,.widget #flickr_badge_uber_wrapper a:active,.widget #flickr_badge_uber_wrapper a:visited,.site-title a,.slideshow .prev-slide:hover,.slideshow .next-slide:hover,#featured-post-trio article h2 a:hover,.entry-title a:hover,.blog #primary .format-aside .entry-title a:hover,.archive #primary .format-aside .entry-title a:hover,.blog #primary .format-audio .entry-title a:hover,.archive #primary .format-audio .entry-title a:hover,.blog #primary .format-image .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.blog #primary .format-link .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.comment-metadata .edit-link a,.reply a,.comment-navigation .nav-links a,.comment-respond #reply-title small,.error404 .widget_tag_cloud a:hover,#secondary .widget a:hover,#secondary .widget_tag_cloud a:hover,#secondary .wp_widget_tag_cloud a:hover{color:#0f0f00}button,input[type="button"],input[type="reset"],input[type="submit"],.featured-post,.page-links a:hover .page-links-num,.entry-audio .mejs-container,.entry-audio .mejs-container .mejs-controls,.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,.bypostauthor .avatar-container:before,#infinite-handle span button,.posts-navigation .nav-previous a,.posts-navigation .nav-next a{background-color:#0f0f00}.page-links a:hover .page-links-num{border-color:#0f0f00}</style>
</head>

<body class="post-template-default single single-post postid-20887 single-format-gallery custom-background mp6 customizer-styles-applied no-sidebar user-background has-header-image has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://maltanita.com/" class="site-logo-link" rel="home"><img width="826" height="236" src="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=826" class="site-logo attachment-toujours-site-logo" alt="" data-size="toujours-site-logo" srcset="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg 826w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=150 150w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300 300w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=768 768w" sizes="(max-width: 826px) 100vw, 826px" data-attachment-id="17888" data-permalink="https://maltanita.com/anitas-logo-4/" data-orig-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg" data-orig-size="826,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anitas logo 4" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=760" /></a>						<a href="https://maltanita.com/">
							<img src="https://maltanita.files.wordpress.com/2017/07/cropped-bbb_5218vv-xx.jpg" width="1160" height="491" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://maltanita.com/" rel="home">Anitas Images</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-ej-namngiven-container"><ul id="primary-menu" class="menu"><li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5904"><a title="Home" href="http://maltanita.com">Home</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5873"><a href="https://maltanita.com/om/">About me</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5875"><a href="https://maltanita.com/galleri/">Gallery 2015</a></li>
<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://maltanita.com/gallery-2016/">Gallery 2016</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-20887" class="post-20887 post type-post status-publish format-gallery hentry category-foto category-malta category-photo category-photography category-the-daily-post category-wordless-wednesday tag-canon-eos600d tag-canon-eos70d tag-fotografering tag-maltese-boats tag-maltesiska-batar tag-manniskor tag-medelhavet tag-mediterranean tag-people tag-photography tag-spinola-bay post_format-post-format-gallery">

				<div class="entry-gallery">
				<div class="tiled-gallery type-circle tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:84823296,&quot;permalink&quot;:&quot;https:\/\/maltanita.com\/2018\/01\/03\/spinola-bay-malta\/&quot;,&quot;likes_blog_id&quot;:84823296}' > <div class="gallery-row" style="width: 760px; height: 380px;" data-original-width="760" data-original-height="380" > <div class="gallery-group" style="width: 380px; height: 380px;" data-original-width="380" data-original-height="380" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2018/01/03/spinola-bay-malta/img_4489-lr-2/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="376"> <img data-attachment-id="20893" data-orig-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg" data-orig-size="1500,1090" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Anita@Malta&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1383495907&quot;,&quot;copyright&quot;:&quot;Anita@Malta&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4489-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760" src="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=376&#038;h=376&#038;crop=1" width="376" height="376" data-original-width="376" data-original-height="376" itemprop="http://schema.org/image" title="IMG_4489-LR" alt="IMG_4489-LR" style="width: 376px; height: 376px;" /> </a> </div> </div> <div class="gallery-group" style="width: 380px; height: 380px;" data-original-width="380" data-original-height="380" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2018/01/03/spinola-bay-malta/img_4142-lr/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="376"> <img data-attachment-id="20892" data-orig-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg" data-orig-size="1500,1055" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Anita&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1365789906&quot;,&quot;copyright&quot;:&quot;Larnita&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4142-LR-" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760" src="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=376&#038;h=376&#038;crop=1" width="376" height="376" data-original-width="376" data-original-height="376" itemprop="http://schema.org/image" title="IMG_4142-LR-" alt="IMG_4142-LR-" style="width: 376px; height: 376px;" /> </a> </div> </div> </div> </div>			</div><!-- .entry-gallery -->
		
	<header class="entry-header">
		
		<h2 class="entry-title">Wordless Wednesday</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://maltanita.com/2018/01/03/spinola-bay-malta/" rel="bookmark"><time class="entry-date published" datetime="2018-01-03T16:11:09+00:00">January 3, 2018</time><time class="updated" datetime="2018-01-03T16:11:19+00:00">January 3, 2018</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://maltanita.com/author/maltanita/">Anita</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			
<p style="text-align:center;"><a href="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg"><img data-attachment-id="20898" data-permalink="https://maltanita.com/2018/01/03/spinola-bay-malta/img_0422-lr-2/" data-orig-file="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=760&#038;h=568" data-orig-size="1500,1121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Anita@Malta&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390146878&quot;,&quot;copyright&quot;:&quot;Anita@Malta&quot;,&quot;focal_length&quot;:&quot;76&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0422-LR-2-" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=760&#038;h=568?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=760&#038;h=568?w=760" class="aligncenter size-full wp-image-20898" src="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=760&#038;h=568" alt="" width="760" height="568" srcset="https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=760&amp;h=568 760w, https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=150&amp;h=112 150w, https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=300&amp;h=224 300w, https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=768&amp;h=574 768w, https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg?w=1024&amp;h=765 1024w, https://maltanita.files.wordpress.com/2018/01/img_0422-lr-2.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a><a href="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg"><img data-attachment-id="20893" data-permalink="https://maltanita.com/2018/01/03/spinola-bay-malta/img_4489-lr-2/" data-orig-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760&#038;h=552" data-orig-size="1500,1090" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Anita@Malta&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1383495907&quot;,&quot;copyright&quot;:&quot;Anita@Malta&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4489-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760&#038;h=552?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760&#038;h=552?w=760" class="aligncenter size-full wp-image-20893" src="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760&#038;h=552" alt="" width="760" height="552" srcset="https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=760&amp;h=552 760w, https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=150&amp;h=109 150w, https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=300&amp;h=218 300w, https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=768&amp;h=558 768w, https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg?w=1024&amp;h=744 1024w, https://maltanita.files.wordpress.com/2018/01/img_4489-lr2.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a><a href="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg"><img data-attachment-id="20892" data-permalink="https://maltanita.com/2018/01/03/spinola-bay-malta/img_4142-lr/" data-orig-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760&#038;h=535" data-orig-size="1500,1055" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Anita&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1365789906&quot;,&quot;copyright&quot;:&quot;Larnita&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_4142-LR-" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760&#038;h=535?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760&#038;h=535?w=760" class="aligncenter size-full wp-image-20892" src="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760&#038;h=535" alt="" width="760" height="535" srcset="https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=760&amp;h=535 760w, https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=150&amp;h=106 150w, https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=300&amp;h=211 300w, https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=768&amp;h=540 768w, https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg?w=1024&amp;h=720 1024w, https://maltanita.files.wordpress.com/2018/01/img_4142-lr.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://maltanita.com/2018/01/03/spinola-bay-malta/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://maltanita.com/2018/01/03/spinola-bay-malta/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84823296-20887-5a4d35c3319cb' data-src='//widgets.wp.com/likes/#blog_id=84823296&amp;post_id=20887&amp;origin=maltanita.wordpress.com&amp;obj_id=84823296-20887-5a4d35c3319cb' data-name='like-post-frame-84823296-20887-5a4d35c3319cb'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-gallery"><a href="https://maltanita.com/type/gallery/" title="All Gallery posts">Gallery</a></span><span class="sep">&bull;</span><span class="cat-links">Categories <a href="https://maltanita.com/category/foto/" rel="category tag">Foto</a>, <a href="https://maltanita.com/category/malta/" rel="category tag">Malta</a>, <a href="https://maltanita.com/category/photo/" rel="category tag">Photo</a>, <a href="https://maltanita.com/category/photography/" rel="category tag">Photography</a>, <a href="https://maltanita.com/category/photography/the-daily-post/" rel="category tag">The Daily Post</a>, <a href="https://maltanita.com/category/wordless-wednesday/" rel="category tag">Wordless Wednesday</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://maltanita.com/tag/canon-eos600d/" rel="tag">Canon EOS600D</a>, <a href="https://maltanita.com/tag/canon-eos70d/" rel="tag">Canon EOS70D</a>, <a href="https://maltanita.com/tag/fotografering/" rel="tag">Fotografering</a>, <a href="https://maltanita.com/tag/maltese-boats/" rel="tag">Maltese boats</a>, <a href="https://maltanita.com/tag/maltesiska-batar/" rel="tag">Maltesiska båtar</a>, <a href="https://maltanita.com/tag/manniskor/" rel="tag">Människor</a>, <a href="https://maltanita.com/tag/medelhavet/" rel="tag">Medelhavet</a>, <a href="https://maltanita.com/tag/mediterranean/" rel="tag">Mediterranean</a>, <a href="https://maltanita.com/tag/people/" rel="tag">People</a>, <a href="https://maltanita.com/tag/photography/" rel="tag">Photography</a>, <a href="https://maltanita.com/tag/spinola-bay/" rel="tag">Spinola Bay</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maltanita.com/2018/01/02/power-of-flowers-and-colors/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Power of flowers and&nbsp;colors</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>Wordless Wednesday</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-17171" class="comment byuser comment-author-joanviajero even thread-even depth-1 highlander-comment">
			<article id="div-comment-17171" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/409769d476b27680475efb8a90487cac?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://hoynosvamosa.wordpress.com' rel='external nofollow' class='url'>hoynosvamosa.com</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17171">
							<time datetime="2018-01-03T16:16:53+00:00">
								January 3, 2018 at 16:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wonderful pictures</p>
<p id="comment-like-17171" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17171&#038;_wpnonce=1ee647b376" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17171" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17171#respond' onclick='return addComment.moveForm( "div-comment-17171", "17171", "respond", "20887" )' aria-label='Reply to hoynosvamosa.com'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17172" class="comment byuser comment-author-evacarolasvensson odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-17172" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/335ff5156b7c40f943c8a4204abac3ad?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://bloggfoto365.wordpress.com' rel='external nofollow' class='url'>evacarolasvensson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17172">
							<time datetime="2018-01-03T16:18:27+00:00">
								January 3, 2018 at 16:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Fin känsla av koncentration och lång och ro i nätbilden.</p>
<p id="comment-like-17172" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17172&#038;_wpnonce=dd879f0122" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17172" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17172#respond' onclick='return addComment.moveForm( "div-comment-17172", "17172", "respond", "20887" )' aria-label='Reply to evacarolasvensson'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17174" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-17174" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aa350e56e9d13c065d6c15d37979fbe8?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://bp-computerart.blogspot.se' rel='external nofollow' class='url'>BP</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17174">
							<time datetime="2018-01-03T17:09:25+00:00">
								January 3, 2018 at 17:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Man kan ju inte se sig mätt på dessa färgglada maltesiska fiskebåtar. Ytterligare färgterapi som behövdes lika mycket idag som igår.<br />
Mittenbilden är härlig. Fiskarna som lugnt och metodiskt får ordning på sina nät och reparerar dom. Troligen efter varje tur. Hoppas fiskarna får bra betalt av restaurangerna!!!</p>
<p id="comment-like-17174" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17174&#038;_wpnonce=d2c9ac74ed" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17174" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17174#respond' onclick='return addComment.moveForm( "div-comment-17174", "17174", "respond", "20887" )' aria-label='Reply to BP'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17175" class="comment byuser comment-author-sonofabeach96 odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-17175" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1f53c9c6f3fc8eae98079d302e10c403?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://sonofabeach96.wordpress.com' rel='external nofollow' class='url'>sonofabeach96</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17175">
							<time datetime="2018-01-03T17:18:56+00:00">
								January 3, 2018 at 17:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>All are great, but I love the second one.  😊</p>
<p id="comment-like-17175" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17175&#038;_wpnonce=27b3f6eee3" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17175" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17175#respond' onclick='return addComment.moveForm( "div-comment-17175", "17175", "respond", "20887" )' aria-label='Reply to sonofabeach96'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17176" class="comment byuser comment-author-broranderssvensson even thread-even depth-1 highlander-comment">
			<article id="div-comment-17176" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61dab432fd7e3b672e5f0d10a521b781?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://lantlivsbilder.wordpress.com/' rel='external nofollow' class='url'>Lantlivsbilder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17176">
							<time datetime="2018-01-03T17:28:28+00:00">
								January 3, 2018 at 17:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lagat nät har jag gjort, som barn, tillsammans med morfar. Däremot har jag aldrig använt händer, mun, och fötter för att hålla reda på nätet.</p>
<p id="comment-like-17176" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17176&#038;_wpnonce=ca852ee706" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17176" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17176#respond' onclick='return addComment.moveForm( "div-comment-17176", "17176", "respond", "20887" )' aria-label='Reply to Lantlivsbilder'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17177" class="comment byuser comment-author-whippetwisdom odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-17177" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://whippetwisdomdotcom.wordpress.com' rel='external nofollow' class='url'>whippetwisdom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17177">
							<time datetime="2018-01-03T18:37:17+00:00">
								January 3, 2018 at 18:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beautiful images Anita, I love the colours in the warm light :o) xxx</p>
<p id="comment-like-17177" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17177&#038;_wpnonce=af7d7dd250" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17177" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17177#respond' onclick='return addComment.moveForm( "div-comment-17177", "17177", "respond", "20887" )' aria-label='Reply to whippetwisdom'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-17179" class="comment byuser comment-author-lagottocattleya even thread-even depth-1 highlander-comment">
			<article id="div-comment-17179" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://lagottocattleya.wordpress.com' rel='external nofollow' class='url'>Leya</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/01/03/spinola-bay-malta/#comment-17179">
							<time datetime="2018-01-03T19:34:11+00:00">
								January 3, 2018 at 19:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lugnet i bilderna står fint mot ljuset i dem.</p>
<p id="comment-like-17179" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/01/03/spinola-bay-malta/?like_comment=17179&#038;_wpnonce=015280c526" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17179" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/01/03/spinola-bay-malta/?replytocom=17179#respond' onclick='return addComment.moveForm( "div-comment-17179", "17179", "respond", "20887" )' aria-label='Reply to Leya'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Thanks for stopping by. Your feedback is valuable <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/spinola-bay-malta/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://maltanita.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb3792cfdb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/spinola-bay-malta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20887' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8df303800" /></p>
<input type="hidden" name="genseq" value="1515009475" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="gravatar-5" class="widget widget_gravatar"><h3 class="widget-title">Welcome to my Photo Blog!</h3><p><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-left' height='128' width='128'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></span></span>Curious hobby photographer, from Sweden but living in Malta. From 2017, I will also stay a part of the year in Malaysia / Borneo. My passions, aside from taking photographs, are nature, travel, animals, meeting with other people and last but not least, my everyday life here on this small island in the Mediterranean Sea. I will be more than happy if you want to follow me through my pictures and appreciate if you leave a print after your visit.</p>
</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Recent Posts I Liked</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://ceenphotography.com/2018/01/03/color-your-world-january-1-through-3/' title='Color Your World – January 1 t&hellip; on Cee&#039;s Photography' class='bump-view' data-bump-view='pil'><img src='https://ceenphotography.files.wordpress.com/2018/01/010318cyw_1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://dailypost.wordpress.com/2018/01/03/growth-2/' title='Growth on The Daily Post' class='bump-view' data-bump-view='pil'><img src='https://dailypost.files.wordpress.com/2018/01/jen_h_origins.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://halfaphotograph.wordpress.com/2018/01/03/resolutions/' title='Resolutions on Half a photograph' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/farm3.staticflickr.com/2940/14588558756_8e1bb3546f.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://insellos.wordpress.com/2018/01/04/weekly-photo-challege-growth/' title='Weekly Photo Challenge: Growth on UNGEMALTES' class='bump-view' data-bump-view='pil'><img src='https://insellos.files.wordpress.com/2018/01/newyearskin2_thumb.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://ankisbildblogg.wordpress.com/2018/01/03/dagens-skogspromenad/' title='Dagens skogspromenad ...  on ANKIS BILDBLOGG' class='bump-view' data-bump-view='pil'><img src='https://ankisbildblogg.files.wordpress.com/2018/01/blc3b6tt.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://intefangordetdets.wordpress.com/2018/01/03/jag-alskar-7/' title='Jag älskar on inte fan gör det det' class='bump-view' data-bump-view='pil'><img src='https://intefangordetdets.files.wordpress.com/2018/01/img_7833.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://robert20359.wordpress.com/2018/01/03/weekly-photo-challenge-growth/' title='weekly photo challenge growth&hellip; on photo roberts blog' class='bump-view' data-bump-view='pil'><img src='https://robert20359.files.wordpress.com/2018/01/swndsc_4841.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://whippetwisdom.com/2018/01/03/wordless-wednesday-when-days-grow-longer/' title='Wordless Wednesday: When Days&hellip; on whippetwisdom.com' class='bump-view' data-bump-view='pil'><img src='https://whippetwisdomdotcom.files.wordpress.com/2018/01/lr-1250775-2-ww.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://letmephotographsoftly.wordpress.com/2018/01/03/let-me-photograph-you-softly-0163/' title='let me photograph you softly 0&hellip; on let me photograph you softly' class='bump-view' data-bump-view='pil'><img src='https://letmephotographsoftly.files.wordpress.com/2018/01/v1261-544.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://ankisbildblogg.wordpress.com/2018/01/03/andra-dagen-i-januari/' title='Andra dagen i januari ... on ANKIS BILDBLOGG' class='bump-view' data-bump-view='pil'><img src='https://ankisbildblogg.files.wordpress.com/2018/01/soluppgc3a5ng.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h3 class="widget-title">This amazing blogosphere</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://agrandaizph.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/386aa01a0fa48c95d7e7f7874ad55956?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://uninhibitedmatters.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f256e160681a48d61c4353c6084a0cec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://yarnandpencil.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f01a28f6061757ea8c75d6691a4d4b44?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://awawdrodze.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/378d8576b55b65ff98a86205d4684429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://docwillblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/60c71f1606c45b66db872580d3c1aa1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://womanlybeaufash.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2ee551430f5cd4b699311194256773c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://whatnownews.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c320341e01779c2a1f80f2d8aa0993a2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/907ea944df5775a23cad3ca19291950c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://bp-computerart.blogspot.se'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aa350e56e9d13c065d6c15d37979fbe8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://questionsfromateenager.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4f798d485849558af79e0a07075658d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://fatoukeita.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/816ad253535873a1839d852eea107024?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://justinssfi.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3938fadb91ca2c74f8c3a28d417acfb2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://west517photos.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/ccae7f0587251a514b528210711b31b6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://vardagsfunderingarcom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/9a442beedbf692a300cd618b75437bcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://ceciliabergman.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f3daa1aa26a646f20a629e673a0f76b4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://poetadagarrafa.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1d0a92c9540e7ab6f97b5e33b1686848?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://estersgblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6299ebb6a14531b13bbcad13ec041b5c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://eaqhan.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1fcb7836101ad2878f2e355a07549c6b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://opinioniweb.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4692c9035a0aa121c485702f478ec3c2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thelittlemermaid09.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fe587fd0621a87a17bab3bdd5ed9ee42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://brittsfoto.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/80be7bf35a5f0b89460786e2bfb13470?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://candiacomesclean.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3613a49d4491bae7bd2b8a5db1e3bf92?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://sonofabeach96.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1f53c9c6f3fc8eae98079d302e10c403?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://monfotoblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1dd4089e82f997d5a5fd9800f0ac0210?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d11b2d481ff2645903f30dd68255da7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://stevereflekterar.blogspot.se/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/843e9538a79643331d31876437012639?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://anitaraou.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/09ad1a6a3e16986317df9ea91e8b5152?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://vanerpaddel.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3164b24c0efa61d8054a784d8dbe10d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://skirmisheswithreality.net/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6df1950677dc039924fb5174f3d0ba8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://paroledipolvereblog.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2b1194364564f277d488eb0d82328a67?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://krishna6146.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6e1a1661745028118a90310b286024a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://onceuponatimeidreamt.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/655c09a4e7b1aa7eec9749d6363fc7a8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://kaychamberlain.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a8f2227ce86c4e1e65db3aaa443ecd01?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://wahidullahwafa.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/cdecb1e18c262c02598f30d681c9b340?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://www.instaology.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0dcd820f1fe8dbf28fc4d7563cfcf78c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://deeawata.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/14c6a316880b0977088edf3c3cefb5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://lagottocattleya.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://recipesbybangash.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/96abe70460a6069db1d69ac275c6938f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://teguhbaskoro.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f735c52285837800dd49c4d831b06a47?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://melisanasir.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ea754acef2d8c28918693afbcdc25f24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://justnujusthar.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a791d8afad9713ad4a6dff93fa3e6a06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://gandurineinfinite.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8ccb20a441e007a2bd5605fd13f3bc98?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ashikshohag.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4d9b84db249955fc3787991bf0d0d40e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://snehablog2017.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d5118839ab7c45e419efe3d78ad0fdfe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.cozyandsage.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8c079c7ba7d09eb40e5457edbf281901?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://aloisabsenger.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/83505aa1b1abf043b59d42168694f86d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nourishinghealthblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4c178c80f64d6390b0e3811cd12c4ee6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://lichtzeichnenblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d7f173a671d8c8a02b165b0c3bbf212c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.dermacircles.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/9d7ff531450c5421ba8c09f32d818484?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://lantlivsbilder.wordpress.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61dab432fd7e3b672e5f0d10a521b781?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="145" src="https://maltanita.files.wordpress.com/2017/08/world-globe.png" class="image wp-image-17781  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17781" data-permalink="https://maltanita.com/?attachment_id=17781" data-orig-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png" data-orig-size="150,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-globe" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" data-large-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" /></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Click the link below to translate this blog into the language of your choice:</h3><div id="google_translate_element"></div></aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-409769d476b27680475efb8a90487cac">
	</div>
	<div class="grofile-hash-map-335ff5156b7c40f943c8a4204abac3ad">
	</div>
	<div class="grofile-hash-map-aa350e56e9d13c065d6c15d37979fbe8">
	</div>
	<div class="grofile-hash-map-1f53c9c6f3fc8eae98079d302e10c403">
	</div>
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-16dfab49cfcc083e6bf2e88d7e507e1d">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-1f53c9c6f3fc8eae98079d302e10c403">
	</div>
	<div class="grofile-hash-map-335ff5156b7c40f943c8a4204abac3ad">
	</div>
	<div class="grofile-hash-map-409769d476b27680475efb8a90487cac">
	</div>
	<div class="grofile-hash-map-376ac26d5ab7f33aad2e1a271aec0e9f">
	</div>
	<div class="grofile-hash-map-0753303aad1ac74c28cf3e7773ee3582">
	</div>
	<div class="grofile-hash-map-843e9538a79643331d31876437012639">
	</div>
	<div class="grofile-hash-map-6958fcfcebcc8048b5d5998c3a8a9d97">
	</div>
	<div class="grofile-hash-map-6e6ae83962990ab757c390b3a90bd402">
	</div>
	<div class="grofile-hash-map-1fcb7836101ad2878f2e355a07549c6b">
	</div>
	<div class="grofile-hash-map-37f8a2e23e6240eddf962b271178b117">
	</div>
	<div class="grofile-hash-map-2b1194364564f277d488eb0d82328a67">
	</div>
	<div class="grofile-hash-map-a791d8afad9713ad4a6dff93fa3e6a06">
	</div>
	<div class="grofile-hash-map-61ad47b81a4b5fa2bfa6f44126e80c2c">
	</div>
	<div class="grofile-hash-map-3fd871d9430997e7c3b2c34b97bbb504">
	</div>
	<div class="grofile-hash-map-fd5eb9a75906a57963fe470196bf5343">
	</div>
	<div class="grofile-hash-map-2817de8e5e1230e6ad94bf7f1de1c5dc">
	</div>
	<div class="grofile-hash-map-d81e6dd8bd87c2c152d90e8466bda673">
	</div>
	<div class="grofile-hash-map-77738c6b27e1e7f7de465305cbb413e5">
	</div>
	<div class="grofile-hash-map-c79f0b2fd0685741c940abbdf3993f2c">
	</div>
	<div class="grofile-hash-map-09ad1a6a3e16986317df9ea91e8b5152">
	</div>
	<div class="grofile-hash-map-c8652caa5e7079c62cce117269d97083">
	</div>
	<div class="grofile-hash-map-9d6ec59d84f95d923e9246b054d30637">
	</div>
	<div class="grofile-hash-map-378d8576b55b65ff98a86205d4684429">
	</div>
	<div class="grofile-hash-map-aeaadad66cdf03f757560f8c29b45538">
	</div>
	<div class="grofile-hash-map-80be7bf35a5f0b89460786e2bfb13470">
	</div>
	<div class="grofile-hash-map-d11b2d481ff2645903f30dd68255da7b">
	</div>
	<div class="grofile-hash-map-0dcd820f1fe8dbf28fc4d7563cfcf78c">
	</div>
	<div class="grofile-hash-map-e42004f3dbdc3bcbd5869552217d6d42">
	</div>
	<div class="grofile-hash-map-f3daa1aa26a646f20a629e673a0f76b4">
	</div>
	<div class="grofile-hash-map-2929dc13f9d7ebf91ca9f5831ba6e11b">
	</div>
	<div class="grofile-hash-map-ca02d772632a221912e42afd18c1530a">
	</div>
	<div class="grofile-hash-map-ea0722ba1549f5f4f7bcda2da3fcf75d">
	</div>
	<div class="grofile-hash-map-9b7999a1c512bd143e597c3b6e2ebda3">
	</div>
	<div class="grofile-hash-map-f293c15eb996478c877e982fda8fb6cc">
	</div>
	<div class="grofile-hash-map-14c6a316880b0977088edf3c3cefb5fd">
	</div>
	<div class="grofile-hash-map-0ced1536d051f9ef1da840259c3d73b5">
	</div>
	<div class="grofile-hash-map-328ee2ab5aaa948079e1099b04daa1a9">
	</div>
	<div class="grofile-hash-map-4692c9035a0aa121c485702f478ec3c2">
	</div>
	<div class="grofile-hash-map-60c71f1606c45b66db872580d3c1aa1d">
	</div>
	<div class="grofile-hash-map-92e2de5f3fa165186ad531a70902131e">
	</div>
	<div class="grofile-hash-map-c19d23b3dac9b31dd5a7bb7338354d68">
	</div>
	<div class="grofile-hash-map-912759b6980bb896dff600f0e39ab6fc">
	</div>
	<div class="grofile-hash-map-b86af6a833bd9175fecc61fa02f4574c">
	</div>
	<div class="grofile-hash-map-8ccb20a441e007a2bd5605fd13f3bc98">
	</div>
	<div class="grofile-hash-map-5ebec02f0e5c712c774c0aa528a4dfb1">
	</div>
	<div class="grofile-hash-map-a8f2227ce86c4e1e65db3aaa443ecd01">
	</div>
	<div class="grofile-hash-map-4d9b84db249955fc3787991bf0d0d40e">
	</div>
	<div class="grofile-hash-map-f3018c5437d587f4053b7aa551a1c124">
	</div>
	<div class="grofile-hash-map-f327acf640c94df0c90aec31d6f69e0f">
	</div>
	<div class="grofile-hash-map-f256e160681a48d61c4353c6084a0cec">
	</div>
	<div class="grofile-hash-map-47a697bd30b94b14f0e4df9ded8e9dba">
	</div>
	<div class="grofile-hash-map-670a24d9e775a9c4960f0ec829a43357">
	</div>
	<div class="grofile-hash-map-386aa01a0fa48c95d7e7f7874ad55956">
	</div>
	<div class="grofile-hash-map-6299ebb6a14531b13bbcad13ec041b5c">
	</div>
	<div class="grofile-hash-map-112cb9b4a71c433fe4e926d551e37e6f">
	</div>
	<div class="grofile-hash-map-655c09a4e7b1aa7eec9749d6363fc7a8">
	</div>
	<div class="grofile-hash-map-ed84e0bac9fd76e1c312078f47879dc1">
	</div>
	<div class="grofile-hash-map-4f798d485849558af79e0a07075658d1">
	</div>
	<div class="grofile-hash-map-5790073109ff81d58c60c0e5b2472c68">
	</div>
	<div class="grofile-hash-map-d7f173a671d8c8a02b165b0c3bbf212c">
	</div>
	<div class="grofile-hash-map-723e2f1f85ca004b4080068a6ec7982f">
	</div>
	<div class="grofile-hash-map-b4f7bab45d3dac7da749085f0c1cc1de">
	</div>
	<div class="grofile-hash-map-f01a28f6061757ea8c75d6691a4d4b44">
	</div>
	<div class="grofile-hash-map-ccae7f0587251a514b528210711b31b6">
	</div>
	<div class="grofile-hash-map-3164b24c0efa61d8054a784d8dbe10d9">
	</div>
	<div class="grofile-hash-map-3938fadb91ca2c74f8c3a28d417acfb2">
	</div>
	<div class="grofile-hash-map-83505aa1b1abf043b59d42168694f86d">
	</div>
	<div class="grofile-hash-map-51cf81b43ce6c888c144c2a89d976905">
	</div>
	<div class="grofile-hash-map-0cdd311580209859517888fbd45f0e64">
	</div>
	<div class="grofile-hash-map-d8266ac6ebb27b8f939e7ccece218eec">
	</div>
	<div class="grofile-hash-map-d661c51c8e09cbbd4be3429f0dc787ab">
	</div>
	<div class="grofile-hash-map-3613a49d4491bae7bd2b8a5db1e3bf92">
	</div>
	<div class="grofile-hash-map-8c079c7ba7d09eb40e5457edbf281901">
	</div>
	<div class="grofile-hash-map-1f94e69f8e9a92067f97db3bd7be275f">
	</div>
	<div class="grofile-hash-map-4d78eea7702a4602a5ffa740212c289d">
	</div>
	<div class="grofile-hash-map-96abe70460a6069db1d69ac275c6938f">
	</div>
	<div class="grofile-hash-map-3b4cbcf22bf22b6741ce3acf5da9d36f">
	</div>
	<div class="grofile-hash-map-b06bcf64fc7f6083729187a45490c877">
	</div>
	<div class="grofile-hash-map-6f4c1c6a71d4f814332a8c84228d12f0">
	</div>
	<div class="grofile-hash-map-fe587fd0621a87a17bab3bdd5ed9ee42">
	</div>
	<div class="grofile-hash-map-4aa752801b7562dcbf847ed1b246f72a">
	</div>
	<div class="grofile-hash-map-88b8ac02799e2a828ea32b3bc45da2f5">
	</div>
	<div class="grofile-hash-map-102520ef988cd1f4390e0897f4960f97">
	</div>
	<div class="grofile-hash-map-ea754acef2d8c28918693afbcdc25f24">
	</div>
	<div class="grofile-hash-map-9cae1a6dc5474b17445e59b59ca5533e">
	</div>
	<div class="grofile-hash-map-6df1950677dc039924fb5174f3d0ba8a">
	</div>
	<div class="grofile-hash-map-c320341e01779c2a1f80f2d8aa0993a2">
	</div>
	<div class="grofile-hash-map-bc10b22c5f2d16346dbc9ff3998a49d0">
	</div>
	<div class="grofile-hash-map-2583335cac4788f777cf4682f6168db4">
	</div>
	<div class="grofile-hash-map-5fe83feb6095e94b5f849c74468792e1">
	</div>
	<div class="grofile-hash-map-1d0a92c9540e7ab6f97b5e33b1686848">
	</div>
	<div class="grofile-hash-map-9d7ff531450c5421ba8c09f32d818484">
	</div>
	<div class="grofile-hash-map-38a34687c1879df53d0038bad310e4a3">
	</div>
	<div class="grofile-hash-map-816ad253535873a1839d852eea107024">
	</div>
	<div class="grofile-hash-map-1dd4089e82f997d5a5fd9800f0ac0210">
	</div>
	<div class="grofile-hash-map-3d2e9eb7dec13a430e8d27d529c3664d">
	</div>
	<div class="grofile-hash-map-589babe9c21ebc7698383a01bd5572b5">
	</div>
	<div class="grofile-hash-map-31e9658cb3fd3edaba7868f11eebe948">
	</div>
	<div class="grofile-hash-map-f5a403c6eddabe467e135c1c88ba95fa">
	</div>
	<div class="grofile-hash-map-9a442beedbf692a300cd618b75437bcc">
	</div>
	<div class="grofile-hash-map-6e1a1661745028118a90310b286024a5">
	</div>
	<div class="grofile-hash-map-f735c52285837800dd49c4d831b06a47">
	</div>
	<div class="grofile-hash-map-50417a43ab03f7891adf4f25075e0216">
	</div>
	<div class="grofile-hash-map-270d059daa79556ab36e0acf10be99c8">
	</div>
	<div class="grofile-hash-map-fd67633ca0c99c6958b8629c96d47e32">
	</div>
	<div class="grofile-hash-map-2ee551430f5cd4b699311194256773c6">
	</div>
	<div class="grofile-hash-map-b06e29eb4b3e4af22992b5e7a9c9e735">
	</div>
	<div class="grofile-hash-map-4c178c80f64d6390b0e3811cd12c4ee6">
	</div>
	<div class="grofile-hash-map-a164ee00e19b4abe5e5fcdfccac47daa">
	</div>
	<div class="grofile-hash-map-6e1951eb8be14c53f48b54eec602663d">
	</div>
	<div class="grofile-hash-map-907ea944df5775a23cad3ca19291950c">
	</div>
	<div class="grofile-hash-map-613bc94150dcf29960497423cfd954cd">
	</div>
	<div class="grofile-hash-map-959e2c2d186f5029abf68e5054336a69">
	</div>
	<div class="grofile-hash-map-f0a36eafa025127b48ad910f48c13c87">
	</div>
	<div class="grofile-hash-map-cdecb1e18c262c02598f30d681c9b340">
	</div>
	<div class="grofile-hash-map-d5118839ab7c45e419efe3d78ad0fdfe">
	</div>
	<div class="grofile-hash-map-a48fd79c48814648652ba21b07528318">
	</div>
	<div class="grofile-hash-map-5533d85f50cff241acec8f4eff47cd40">
	</div>
	<div class="grofile-hash-map-e0dbc161b4e3e56bfc5e187a5e8ddf9c">
	</div>
	<div class="grofile-hash-map-4450a05fa0ad25fbe3537cb988d3abbc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/maltanita.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?action=logout&_wpnonce=a10bec484d","homeURL":"https:\/\/maltanita.com\/","postID":"20887","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84823296" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://maltanita.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Anitas Images" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c081459b2c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/spinola-bay-malta/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"84823296","siteName":"Anitas Images","siteURL":"https:\/\/maltanita.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/09b247a2ef923e22b3fdc77aab1f59dc?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"becfbdc6b9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"841f07e63b\" \/>","referer":"https:\/\/maltanita.com\/2018\/01\/03\/spinola-bay-malta\/","canFollow":"1","feedID":"33736000","statusMessage":"","customizeLink":"https:\/\/maltanita.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmaltanita.wordpress.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F","postID":"20887","shortlink":"https:\/\/wp.me\/p5JUpG-5qT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/maltanita.com\/20887","statsLink":"https:\/\/wordpress.com\/stats\/post\/20887\/maltanita.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 780 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"727f20f1d9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F01%2F03%2Fspinola-bay-malta%2F","blog_id":"84823296","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=84823296&v=wpcom&tz=0&user_id=0&subd=maltanita","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutuAiEQhV+oLDbWNv3R9FEaFmZx2OFSLmrfvlCjrnWz0X9wmHP4mIHvA5PeZXCZm8QV7FBCOHQmPfHJkS0sUNHoEiccIfHvAgW2wimCuFAsvbVVYkeTae6epz0GeMR0Jfw35i3YWhZKz7Mvxpf45zGVMP50A8EhEaoLJTpJRR2D0QoNibxQoDqL7s5sJ3aoRUZ/ryGNGCq9G9ngZUlswMMcjhXJuwp9P4km3wuayzr1LEKg2cRJw4Wq56wXsRFkiHXF/A5ixBZ21h5MyFHI8WZcU5NsLWym82ruJSlc4Kf6ccKnQU+r5v6UiL4kIG4gh8rFTsKCJyOBYloQtXuudkuvGjFZyGzdrfhX5eWDj3ahfo9KQ66j9F4TtK65RCLDjVAzPu3H82b1vn572bxuzC+WMWdc'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84823296','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'84823296','v':'wpcom','tz':'0','user_id':'0','post':'20887','subd':'maltanita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQnI3ZkMyNlhFZS1Vd0FqfE0mY2lfUjIwd2tdRXxqZi5mYyUvZnw4RF1bdmJsc2wsYlRocz9NOW9NbyZnUGszfjNGSEh8cysteklmR1VofjlLOVFhLUlNPzltUzZHUS0vbnJMP0dPLGY/U1VhfDkvLGlxbkQ/MFFORnY/S1l0Vi9GdGZ1ayxfenE1dG5rTlhqaEctZjJMcXp+L1lnOVZBSGF8NE1QKyw1MDF6XWVkLn5PeXN8eDJ8Q1lfaGRJbnR8cWRkQkFhbE5Xdk0uVyU5enUyOVFZRW50VVRoUEgsJWMzQ0J3NltiM21uPXJvdWdIflFhc3pLSFRsNWM='}]);
_stq.push([ 'clickTrackerInit', '84823296', '20887' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.511 seconds
	108244 bytes batcached for 300 seconds
-->
