<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://maltanita.com/xmlrpc.php">

<title>Color Your World 2018 / 2 &#8211; Anitas Images</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"cwk6bjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=maltanita.com&amp;id=84823296&amp;t=1518200446&amp;back=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maltanita.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Feed" href="https://maltanita.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Comments Feed" href="https://maltanita.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anitas Images &raquo; Color Your World 2018 /&nbsp;2 Comments Feed" href="https://maltanita.com/2018/02/08/color-your-world-2018-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1OBCEMfCERjd7qH+OzsFzlukcpoSWXe3vZJX6cXtA/ZKaZ6Qy1p2w8J4WklqrJsQZMYk/ZMxkhjHD+wW69yI29bot4BLELaHb+aDY2knsu0OaUna4Kgj06iEBNNrJRnj5cKzy0rGFMrz/PuYCIaS9hJaOHFvRHPVqr9H/YJrycdCvaxIrNLZ/g184eZXOdrXJduBaxoucIo/QACUpffBX+KwWT70lmO8LwSrgPoK0Ye3TR9LjvZFyWTWTvFDldEPMWHZaRtcAcOTQYthN/0dX0Si/3u7uH6XnaPT0u77taAsE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jFEKwkAMRC9kDIVW6od4lnS77kbSTdmk9PpVUESUfs0MvDe4zhC0eCyO0wKzLImLIQVnLQPVTzsGswP+x2c1h5sQV7RMlUt6555lGpgERJN+jx/Jc5yiYW4xiQ4ke68rjym64QN5dUiVR6AygrD5071Ol6ZrTue+a9r+vgEppGBK?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maltanita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wordless Wednesday' href='https://maltanita.com/2018/02/07/wordless-wednesday-10/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://maltanita.com/2018/02/08/color-your-world-2018-2/" />
<link rel='shortlink' href='https://wp.me/p5JUpG-5CF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Color Your World 2018 / 2" />
<meta property="og:url" content="https://maltanita.com/2018/02/08/color-your-world-2018-2/" />
<meta property="og:description" content="Piggy Pink.Bitter sweet.Razzle Dazzle Rose.ColorYourWorld! &#8230;and for those who might wonder from where the colorful mannequins in my last post came from. Surprise!! A window display at Capo Cr…" />
<meta property="article:published_time" content="2018-02-08T18:46:03+00:00" />
<meta property="article:modified_time" content="2018-02-08T18:51:42+00:00" />
<meta property="og:site_name" content="Anitas Images" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg" />
<meta property="og:image:secure_url" content="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Color Your World 2018 /&nbsp;2" />
<meta name="twitter:image0" content="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=640" />
<meta name="twitter:image1" content="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=640" />
<meta name="twitter:image2" content="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=640" />
<meta name="twitter:image3" content="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=114" />
<link rel='openid.server' href='https://maltanita.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://maltanita.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://maltanita.com/osd.xml" title="Anitas Images" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Anitas Images" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://maltanita.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Color Your World 2018 /&nbsp;2 | Anitas Images on WordPress.com" />
<meta name="description" content="Piggy Pink.Bitter sweet.Razzle Dazzle Rose.ColorYourWorld! ...and for those who might wonder from where the colorful mannequins in my last post came from. Surprise!! A window display at Capo Crudo&#039;s restaurant at Triq Il-Lanċa in Valletta, close to the ferry to/from Sliema." />
	<style type="text/css">
			.site-title,
		#tagline {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e7; }
</style>
<link rel="amphtml" href="https://maltanita.com/2018/02/08/color-your-world-2018-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#footer-widgets,#colophon{color:rgba(255,255,255,.7)}#colophon .jetpack-social-navigation li a,#footer-widgets h3,#colophon h3{color:rgba(255,255,255,.8)}#footer-widgets a,#colophon a,#footer-widgets .widget #flickr_badge_uber_wrapper a:link,#footer-widgets .widget #flickr_badge_uber_wrapper a:active,#footer-widgets .widget #flickr_badge_uber_wrapper a:visited{color:rgba(255,255,255,.8)}#footer-widgets a:hover,#colophon a:hover,#footer-widgets .widget #flickr_badge_uber_wrapper a:hover{color:rgba(255,255,255,1)}#footer-widgets .widget_archive>ul,#footer-widgets .widget_archive li,#footer-widgets .widget_authors ul ul li,#footer-widgets .widget_categories>ul,#footer-widgets .widget_categories li,#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],#footer-widgets .widget_goodreads div[class^="gr_custom_container"],#footer-widgets .widget_jp_blogs_i_follow>ol,#footer-widgets .widget_jp_blogs_i_follow li,#footer-widgets .widget_jetpack_posts_i_like>ul,#footer-widgets .widget_jetpack_posts_i_like li,#footer-widgets .widget_links>ul,#footer-widgets .widget_links li,#footer-widgets .widget_meta>ul,#footer-widgets .widget_meta li,#footer-widgets .widget_nav_menu>ul,#footer-widgets .widget_nav_menu li,#footer-widgets .widget_pages>ul,#footer-widgets .widget_pages li,#footer-widgets .widget_recent_comments>ul,#footer-widgets .widget_recent_comments li,#footer-widgets .widget_recent_entries>ul,#footer-widgets .widget_recent_entries li,#footer-widgets .widget_rss>ul,#footer-widgets .widget_rss li,#footer-widgets .widget_rss_links>ul,#footer-widgets .widget_rss_links li,#footer-widgets .widget.top_rated #top_posts,#footer-widgets .widget.top_rated li,#footer-widgets .widget_top-clicks>ul,#footer-widgets .widget_top-clicks li,#footer-widgets .widget_top-posts>ul,#footer-widgets .widget_top-posts li,#footer-widgets hr{border-color:rgba(255,255,255,.3)}#footer-widgets .wrap{border-color:rgba(255,255,255,.2)}body{background-color:#e8e8e7}#page{border-color:#cfcfcd}.main-navigation a,#featured-post-trio article h2 a,.entry-title a,.nav-links .nav-title,.menu-toggle{color:#260e0c}pre,.blog #primary .format-quote,.archive #primary .format-quote,.single #primary .format-quote,#footer-widgets,#colophon{background-color:#260e0c}a,.search-form.hover-button label:before,.main-navigation a:focus,.main-navigation a:hover,.widget #flickr_badge_uber_wrapper a:hover,.widget #flickr_badge_uber_wrapper a:link,.widget #flickr_badge_uber_wrapper a:active,.widget #flickr_badge_uber_wrapper a:visited,.site-title a,.slideshow .prev-slide:hover,.slideshow .next-slide:hover,#featured-post-trio article h2 a:hover,.entry-title a:hover,.blog #primary .format-aside .entry-title a:hover,.archive #primary .format-aside .entry-title a:hover,.blog #primary .format-audio .entry-title a:hover,.archive #primary .format-audio .entry-title a:hover,.blog #primary .format-image .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.blog #primary .format-link .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.comment-metadata .edit-link a,.reply a,.comment-navigation .nav-links a,.comment-respond #reply-title small,.error404 .widget_tag_cloud a:hover,#secondary .widget a:hover,#secondary .widget_tag_cloud a:hover,#secondary .wp_widget_tag_cloud a:hover{color:#0f0f00}button,input[type="button"],input[type="reset"],input[type="submit"],.featured-post,.page-links a:hover .page-links-num,.entry-audio .mejs-container,.entry-audio .mejs-container .mejs-controls,.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,.bypostauthor .avatar-container:before,#infinite-handle span button,.posts-navigation .nav-previous a,.posts-navigation .nav-next a{background-color:#0f0f00}.page-links a:hover .page-links-num{border-color:#0f0f00}</style>
</head>

<body class="post-template-default single single-post postid-21617 single-format-gallery custom-background mp6 customizer-styles-applied no-sidebar user-background has-header-image has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://maltanita.com/" class="site-logo-link" rel="home"><img width="826" height="236" src="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=826" class="site-logo attachment-toujours-site-logo" alt="" data-size="toujours-site-logo" srcset="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg 826w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=150 150w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300 300w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=768 768w" sizes="(max-width: 826px) 100vw, 826px" data-attachment-id="17888" data-permalink="https://maltanita.com/anitas-logo-4/" data-orig-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg" data-orig-size="826,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anitas logo 4" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=760" /></a>						<a href="https://maltanita.com/">
							<img src="https://maltanita.files.wordpress.com/2017/07/cropped-bbb_5218vv-xx.jpg" width="1160" height="491" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://maltanita.com/" rel="home">Anitas Images</a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
					<div class="menu-ej-namngiven-container"><ul id="primary-menu" class="menu"><li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5904"><a title="Home" href="http://maltanita.com">Home</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5873"><a href="https://maltanita.com/om/">About me</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-21617" class="post-21617 post type-post status-publish format-gallery hentry category-foto category-fotoutmaning category-malta category-photo category-photography category-the-daily-post tag-coloryourworld tag-cyw tag-blommor tag-canon-eos70d tag-capo-crudos-restaurant tag-colorful tag-colorfulness tag-colors tag-colours tag-farg tag-fargglatt tag-fotografering tag-medelhavet tag-mediterranean tag-rosa tag-valletta post_format-post-format-gallery">

				<div class="entry-gallery">
				<div class="tiled-gallery type-circle tiled-gallery-unresized" data-original-width="760" data-carousel-extra='{&quot;blog_id&quot;:84823296,&quot;permalink&quot;:&quot;https:\/\/maltanita.com\/2018\/02\/08\/color-your-world-2018-2\/&quot;,&quot;likes_blog_id&quot;:84823296}' > <div class="gallery-row" style="width: 760px; height: 380px;" data-original-width="760" data-original-height="380" > <div class="gallery-group" style="width: 380px; height: 380px;" data-original-width="380" data-original-height="380" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/img_9964-lr/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="376"> <img data-attachment-id="21640" data-orig-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg" data-orig-size="1475,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457618335&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9964-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760" src="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=376&#038;h=376&#038;crop=1" width="376" height="376" data-original-width="376" data-original-height="376" itemprop="http://schema.org/image" title="IMG_9964-LR" alt="IMG_9964-LR" style="width: 376px; height: 376px;" /> </a> </div> </div> <div class="gallery-group" style="width: 380px; height: 380px;" data-original-width="380" data-original-height="380" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/l1060661-lr/" border="0" itemprop="url"> <meta itemprop="width" content="376"> <meta itemprop="height" content="376"> <img data-attachment-id="21630" data-orig-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg" data-orig-size="1500,1227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;V-LUX 20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402754327&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L1060661-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760" src="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=376&#038;h=376&#038;crop=1" width="376" height="376" data-original-width="376" data-original-height="376" itemprop="http://schema.org/image" title="L1060661-LR" alt="L1060661-LR" style="width: 376px; height: 376px;" /> </a> </div> </div> </div> </div>			</div><!-- .entry-gallery -->
		
	<header class="entry-header">
		
		<h2 class="entry-title">Color Your World 2018 /&nbsp;2</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/" rel="bookmark"><time class="entry-date published" datetime="2018-02-08T18:46:03+00:00">February 8, 2018</time><time class="updated" datetime="2018-02-08T18:51:42+00:00">February 8, 2018</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://maltanita.com/author/maltanita/">Anita</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			
<p style="text-align:center;"><a href="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg"><img data-attachment-id="21637" data-permalink="https://maltanita.com/2018/02/08/color-your-world-2018-2/img_0924-lr/" data-orig-file="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=760&#038;h=596" data-orig-size="1197,938" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492355378&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0924-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=760&#038;h=596?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=760&#038;h=596?w=760" class="aligncenter size-full wp-image-21637" src="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=760&#038;h=596" alt="" width="760" height="596" srcset="https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=760&amp;h=596 760w, https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=150&amp;h=118 150w, https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=300&amp;h=235 300w, https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=768&amp;h=602 768w, https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg?w=1024&amp;h=802 1024w, https://maltanita.files.wordpress.com/2018/02/img_0924-lr.jpg 1197w" sizes="(max-width: 760px) 100vw, 760px" /></a>Piggy Pink.<a href="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg"><img data-attachment-id="21640" data-permalink="https://maltanita.com/2018/02/08/color-your-world-2018-2/img_9964-lr/" data-orig-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760&#038;h=515" data-orig-size="1475,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457618335&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9964-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760&#038;h=515?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760&#038;h=515?w=760" class="aligncenter size-full wp-image-21640" src="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760&#038;h=515" alt="" width="760" height="515" srcset="https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=760&amp;h=515 760w, https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=150&amp;h=102 150w, https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=300&amp;h=203 300w, https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=768&amp;h=521 768w, https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg?w=1024&amp;h=694 1024w, https://maltanita.files.wordpress.com/2018/02/img_9964-lr.jpg 1475w" sizes="(max-width: 760px) 100vw, 760px" /></a>Bitter sweet.<a href="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg"><img data-attachment-id="21630" data-permalink="https://maltanita.com/2018/02/08/color-your-world-2018-2/l1060661-lr/" data-orig-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760&#038;h=622" data-orig-size="1500,1227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;V-LUX 20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1402754327&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24.1&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L1060661-LR" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760&#038;h=622?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760&#038;h=622?w=760" class="aligncenter size-full wp-image-21630" src="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760&#038;h=622" alt="" width="760" height="622" srcset="https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=760&amp;h=622 760w, https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=150&amp;h=123 150w, https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=300&amp;h=245 300w, https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=768&amp;h=628 768w, https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg?w=1024&amp;h=838 1024w, https://maltanita.files.wordpress.com/2018/02/l1060661-lr.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>Razzle Dazzle Rose.<a href="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg"><img data-attachment-id="21636" data-permalink="https://maltanita.com/2018/02/08/color-your-world-2018-2/cyw-feb-4-10/" data-orig-file="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=760" data-orig-size="658,96" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jennifer Wells&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1513123477&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cyw-feb-4-10" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=760?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=760?w=658" class="aligncenter size-full wp-image-21636" src="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=760" alt="" srcset="https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg 658w, https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=150 150w, https://maltanita.files.wordpress.com/2018/02/cyw-feb-4-10.jpg?w=300 300w" sizes="(max-width: 658px) 100vw, 658px"   /></a><a href="https://tourmalinenow.com/2018/02/04/this-weeks-challenges-february-4-10-owpc-ww-cyw/" target="_blank" rel="noopener">ColorYourWorld!</a><br />
<a href="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg"><img data-attachment-id="21618" data-permalink="https://maltanita.com/2018/02/08/color-your-world-2018-2/img_3203-lr/" data-orig-file="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=760&#038;h=507" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517155077&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3203-LR-" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=760&#038;h=507?w=300" data-large-file="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=760&#038;h=507?w=760" class="aligncenter size-full wp-image-21618" src="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=760&#038;h=507" alt="" width="760" height="507" srcset="https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=760&amp;h=507 760w, https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=150&amp;h=100 150w, https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=300&amp;h=200 300w, https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=768&amp;h=512 768w, https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg?w=1024&amp;h=683 1024w, https://maltanita.files.wordpress.com/2018/02/img_3203-lr.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" /></a>&#8230;and for those who might wonder from where the colorful mannequins in my last post came from. Surprise!! A window display at Capo Crudo&#8217;s restaurant at Triq Il-Lanċa in Valletta, close to the ferry to/from Sliema.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://maltanita.com/2018/02/08/color-your-world-2018-2/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://maltanita.com/2018/02/08/color-your-world-2018-2/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84823296-21617-5a7de67eb588a' data-src='//widgets.wp.com/likes/index.html?ver=20180207#blog_id=84823296&amp;post_id=21617&amp;origin=maltanita.wordpress.com&amp;obj_id=84823296-21617-5a7de67eb588a' data-name='like-post-frame-84823296-21617-5a7de67eb588a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-gallery"><a href="https://maltanita.com/type/gallery/" title="All Gallery posts">Gallery</a></span><span class="sep">&bull;</span><span class="cat-links">Categories <a href="https://maltanita.com/category/foto/" rel="category tag">Foto</a>, <a href="https://maltanita.com/category/fotoutmaning/" rel="category tag">Fotoutmaning</a>, <a href="https://maltanita.com/category/malta/" rel="category tag">Malta</a>, <a href="https://maltanita.com/category/photo/" rel="category tag">Photo</a>, <a href="https://maltanita.com/category/photography/" rel="category tag">Photography</a>, <a href="https://maltanita.com/category/photography/the-daily-post/" rel="category tag">The Daily Post</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://maltanita.com/tag/coloryourworld/" rel="tag">#coloryourworld</a>, <a href="https://maltanita.com/tag/cyw/" rel="tag">#cyw</a>, <a href="https://maltanita.com/tag/blommor/" rel="tag">Blommor</a>, <a href="https://maltanita.com/tag/canon-eos70d/" rel="tag">Canon EOS70D</a>, <a href="https://maltanita.com/tag/capo-crudos-restaurant/" rel="tag">Capo Crudo's restaurant</a>, <a href="https://maltanita.com/tag/colorful/" rel="tag">Colorful</a>, <a href="https://maltanita.com/tag/colorfulness/" rel="tag">Colorfulness</a>, <a href="https://maltanita.com/tag/colors/" rel="tag">Colors</a>, <a href="https://maltanita.com/tag/colours/" rel="tag">Colours</a>, <a href="https://maltanita.com/tag/farg/" rel="tag">Färg</a>, <a href="https://maltanita.com/tag/fargglatt/" rel="tag">Färgglatt</a>, <a href="https://maltanita.com/tag/fotografering/" rel="tag">Fotografering</a>, <a href="https://maltanita.com/tag/medelhavet/" rel="tag">Medelhavet</a>, <a href="https://maltanita.com/tag/mediterranean/" rel="tag">Mediterranean</a>, <a href="https://maltanita.com/tag/rosa/" rel="tag">Rosa</a>, <a href="https://maltanita.com/tag/valletta/" rel="tag">Valletta</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maltanita.com/2018/02/07/wordless-wednesday-10/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">Wordless Wednesday</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			17 thoughts on &ldquo;<span>Color Your World 2018 /&nbsp;2</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-17677" class="comment byuser comment-author-sonofabeach96 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17677" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1f53c9c6f3fc8eae98079d302e10c403?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://sonofabeach96.wordpress.com' rel='external nofollow' class='url'>sonofabeach96</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17677">
							<time datetime="2018-02-08T18:54:08+00:00">
								February 8, 2018 at 18:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Perfect!  Very nice selection.  Love the scooter.  😃😃</p>
<p id="comment-like-17677" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17677&#038;_wpnonce=0654d64da1" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17677" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17677#respond' onclick='return addComment.moveForm( "div-comment-17677", "17677", "respond", "21617" )' aria-label='Reply to sonofabeach96'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17684" class="comment byuser comment-author-maltanita bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-17684" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17684">
							<time datetime="2018-02-09T12:22:50+00:00">
								February 9, 2018 at 12:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Tony!!! 😊</p>
<p id="comment-like-17684" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17684&#038;_wpnonce=127ce50361" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17684" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17684#respond' onclick='return addComment.moveForm( "div-comment-17684", "17684", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17692" class="comment byuser comment-author-sonofabeach96 even depth-3 highlander-comment">
			<article id="div-comment-17692" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/1f53c9c6f3fc8eae98079d302e10c403?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://sonofabeach96.wordpress.com' rel='external nofollow' class='url'>sonofabeach96</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17692">
							<time datetime="2018-02-09T13:18:17+00:00">
								February 9, 2018 at 13:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re welcome.  😊</p>
<p id="comment-like-17692" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17692&#038;_wpnonce=bf70d58c79" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17692" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17692#respond' onclick='return addComment.moveForm( "div-comment-17692", "17692", "respond", "21617" )' aria-label='Reply to sonofabeach96'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17678" class="comment byuser comment-author-annicaaktiv odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-17678" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61ad47b81a4b5fa2bfa6f44126e80c2c?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://annicaaktiv.wordpress.com' rel='external nofollow' class='url'>annicaaktiv</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17678">
							<time datetime="2018-02-08T19:01:28+00:00">
								February 8, 2018 at 19:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Underbara bilder och färger! 🙂</p>
<p id="comment-like-17678" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17678&#038;_wpnonce=14b71730a0" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17678" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17678#respond' onclick='return addComment.moveForm( "div-comment-17678", "17678", "respond", "21617" )' aria-label='Reply to annicaaktiv'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17685" class="comment byuser comment-author-maltanita bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-17685" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17685">
							<time datetime="2018-02-09T12:24:02+00:00">
								February 9, 2018 at 12:24							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack så jättemycket Annica! 😊</p>
<p id="comment-like-17685" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17685&#038;_wpnonce=236172eacc" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17685" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17685#respond' onclick='return addComment.moveForm( "div-comment-17685", "17685", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17679" class="comment byuser comment-author-bpz3 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17679" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8901bf5a42f45de6c384c3dc5cb2dbd?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://konstellerkonstigtdotcom.wordpress.com' rel='external nofollow' class='url'>bpz3</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17679">
							<time datetime="2018-02-08T19:53:54+00:00">
								February 8, 2018 at 19:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Underbara makron! Scootern är det heller inget fel på, bortsett från färgen alltså. Gissar att ägaren är en tjej;-)<br />
Sedan var det faktiskt en överraskning var du upptäckte skyltdockorna. Det hade jag då aldrig gissat. Älskar restaurangen för dess kreativitet och skulle troligen välja den direkt med den &#8220;reklamkonsten&#8221; i fönstret. Hur läckert som helst!</p>
<p id="comment-like-17679" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17679&#038;_wpnonce=85afdbf11e" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17679" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17679#respond' onclick='return addComment.moveForm( "div-comment-17679", "17679", "respond", "21617" )' aria-label='Reply to bpz3'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17686" class="comment byuser comment-author-maltanita bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-17686" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17686">
							<time datetime="2018-02-09T12:26:36+00:00">
								February 9, 2018 at 12:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack snälla!!! Visst är det än tjej jag ofta ser susa fram på den där rosa scootern 😀 </p>
<p id="comment-like-17686" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17686&#038;_wpnonce=dc3bea1b8c" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17686" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17686#respond' onclick='return addComment.moveForm( "div-comment-17686", "17686", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17680" class="comment byuser comment-author-lagottocattleya odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-17680" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://lagottocattleya.wordpress.com' rel='external nofollow' class='url'>Leya</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17680">
							<time datetime="2018-02-08T20:32:51+00:00">
								February 8, 2018 at 20:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Härliga bilder &#8211; och vilken scooter&#8230;inte en repa&#8230;:-D</p>
<p id="comment-like-17680" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17680&#038;_wpnonce=72d29eb520" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17680" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17680#respond' onclick='return addComment.moveForm( "div-comment-17680", "17680", "respond", "21617" )' aria-label='Reply to Leya'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17687" class="comment byuser comment-author-maltanita bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-17687" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17687">
							<time datetime="2018-02-09T12:28:42+00:00">
								February 9, 2018 at 12:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack Leya 😊 Kör ju inte bil här på Malta och en scooter skulle kanske inte vara så dumt alternativ, en rosa alltså.</p>
<p id="comment-like-17687" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17687&#038;_wpnonce=b9aedb02e7" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17687" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17687#respond' onclick='return addComment.moveForm( "div-comment-17687", "17687", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17690" class="comment byuser comment-author-lagottocattleya odd alt depth-3 highlander-comment">
			<article id="div-comment-17690" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://lagottocattleya.wordpress.com' rel='external nofollow' class='url'>Leya</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17690">
							<time datetime="2018-02-09T12:30:50+00:00">
								February 9, 2018 at 12:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😁</p>
<p id="comment-like-17690" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17690&#038;_wpnonce=ed6e00397d" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17690" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17690#respond' onclick='return addComment.moveForm( "div-comment-17690", "17690", "respond", "21617" )' aria-label='Reply to Leya'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17681" class="comment byuser comment-author-kristallina even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17681" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8652caa5e7079c62cce117269d97083?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://kristallinasfoton.wordpress.com' rel='external nofollow' class='url'>Kristallina</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17681">
							<time datetime="2018-02-08T21:13:11+00:00">
								February 8, 2018 at 21:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Trodde att skyltdockorna står i en klädaffär. Det här var oväntat 😀 Himla fina makrobilder och härliga färger.</p>
<p id="comment-like-17681" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17681&#038;_wpnonce=e4af158c16" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17681" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17681#respond' onclick='return addComment.moveForm( "div-comment-17681", "17681", "respond", "21617" )' aria-label='Reply to Kristallina'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17688" class="comment byuser comment-author-maltanita bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-17688" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17688">
							<time datetime="2018-02-09T12:29:03+00:00">
								February 9, 2018 at 12:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack Kristallina!!</p>
<p id="comment-like-17688" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17688&#038;_wpnonce=2fa5bd5385" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17688" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17688#respond' onclick='return addComment.moveForm( "div-comment-17688", "17688", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17682" class="comment byuser comment-author-ankiarvid even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-17682" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aeaadad66cdf03f757560f8c29b45538?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn">Anki</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17682">
							<time datetime="2018-02-09T05:40:33+00:00">
								February 9, 2018 at 05:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Snyggt! Fantastiska makrobilder! Härliga färger</p>
<p id="comment-like-17682" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17682&#038;_wpnonce=183bb6a8a4" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17682" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17682#respond' onclick='return addComment.moveForm( "div-comment-17682", "17682", "respond", "21617" )' aria-label='Reply to Anki'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17689" class="comment byuser comment-author-maltanita bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-17689" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17689">
							<time datetime="2018-02-09T12:30:30+00:00">
								February 9, 2018 at 12:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tack Anki!!</p>
<p id="comment-like-17689" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17689&#038;_wpnonce=552aef9bd8" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17689" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17689#respond' onclick='return addComment.moveForm( "div-comment-17689", "17689", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17683" class="comment byuser comment-author-forresting365 even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-17683" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/376ac26d5ab7f33aad2e1a271aec0e9f?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://forresting365.wordpress.com' rel='external nofollow' class='url'>forresting365</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17683">
							<time datetime="2018-02-09T10:57:57+00:00">
								February 9, 2018 at 10:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oh Man!!! Again You made me gasp and gifted my first smile of the day! Thank You! Such happy colors. Those mannequins the other day were amazing! And this scooter.  Lord! I want to take a ride on that pink scooter through Your magical countryside.  A delicious picnic and beautiful bottle of wine in the basket.  We can toss piggy pink flowers to everyone as we pass.  After a day of adventure we can make our way to that restaurant.  Sound like a plan??? I&#8217;ll check with my man, You check with Yours and we&#8217;ll settle on a time.  See You then!!! 🤗❤️🤣</p>
<p id="comment-like-17683" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17683&#038;_wpnonce=1bfbc43a02" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17683" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17683#respond' onclick='return addComment.moveForm( "div-comment-17683", "17683", "respond", "21617" )' aria-label='Reply to forresting365'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-17691" class="comment byuser comment-author-maltanita bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-17691" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://maltanita.wordpress.com' rel='external nofollow' class='url'>Anita</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17691">
							<time datetime="2018-02-09T13:04:11+00:00">
								February 9, 2018 at 13:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You ARE absolutely amazing !! I can´t wait so get ready while I make sure there are pink scooters, picnic and wine in the basket for all of us. This will be a lovely sunny unforgettable day. 💖😊 💖😊  Tralalala&#8230; vad jag blev glad 😉 😎</p>
<p id="comment-like-17691" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17691&#038;_wpnonce=3374709ebd" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17691" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17691#respond' onclick='return addComment.moveForm( "div-comment-17691", "17691", "respond", "21617" )' aria-label='Reply to Anita'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-17693" class="comment byuser comment-author-photoclaes even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-17693" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0753303aad1ac74c28cf3e7773ee3582?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://claesbilder.wordpress.com' rel='external nofollow' class='url'>claesbilder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/#comment-17693">
							<time datetime="2018-02-09T15:20:08+00:00">
								February 9, 2018 at 15:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Där fick jag svar på min fråga om de färgsprakande kvinnorna 🙂 Underbart färgglada bilder och läckra macron. Gillar särskilt &#8220;Bitter sweet&#8221;. Vespan med korg där bak är riktigt cool. När vi är i Grekland hyr vi Vespa ibland (annars scooter), men det brukar aldrig finnas någon med den läckra färgen 🙂</p>
<p id="comment-like-17693" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2018/02/08/color-your-world-2018-2/?like_comment=17693&#038;_wpnonce=c0af987e19" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Like</span></a><span id="comment-like-count-17693" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2018/02/08/color-your-world-2018-2/?replytocom=17693#respond' onclick='return addComment.moveForm( "div-comment-17693", "17693", "respond", "21617" )' aria-label='Reply to claesbilder'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Thanks for stopping by. Your feedback is valuable <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/08/color-your-world-2018-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://maltanita.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="789c8bf399" /><input type="hidden" name="_wp_http_referer" value="/2018/02/08/color-your-world-2018-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e5107a281" /></p>
<input type="hidden" name="genseq" value="1518200446" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="gravatar-5" class="widget widget_gravatar"><h3 class="widget-title">Welcome to my Photo Blog!</h3><p><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-left' height='128' width='128'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></span></span>Curious hobby photographer, from Sweden but living in Malta. From 2017, I will also stay a part of the year in Malaysia / Borneo. My passions, aside from taking photographs, are nature, travel, animals, meeting with other people and last but not least, my everyday life here on this small island in the Mediterranean Sea. I will be more than happy if you want to follow me through my pictures and appreciate if you leave a print after your visit.</p>
</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Recent Posts I Liked</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://whippetwisdom.com/2018/02/08/haibun-morning-star/' title='Haibun: Morning Star on whippetwisdom.com' class='bump-view' data-bump-view='pil'><img src='https://whippetwisdomdotcom.files.wordpress.com/2018/02/lr-1280414-ww.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://dailypost.wordpress.com/2018/02/07/tour-guide/' title='Tour Guide on The Daily Post' class='bump-view' data-bump-view='pil'><img src='https://dailypost.files.wordpress.com/2018/02/img_2668-e1517930030820.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2018/02/07/buna-va-dimineata-va-1909/' title='Bună-vă dimineața-vă! on Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2018/01/bd-faurar-61.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2018/02/07/storia-illustrata-1653/' title='Storia illustrata on Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2018/01/storia-feb-7.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2018/02/07/die-zeit-2-6/' title='Die Zeit (2) on Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2018/01/abend-faurar-7.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://insellos.wordpress.com/2018/02/08/weekly-photo-challenge-tour-guide/' title='Weekly Photo Challenge: Tour G&hellip; on UNGEMALTES' class='bump-view' data-bump-view='pil'><img src='https://insellos.files.wordpress.com/2018/02/myhouse_thumb.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://lagottocattleya.wordpress.com/2018/02/07/wordless-wednesday-80/' title='Wordless Wednesday on Leya' class='bump-view' data-bump-view='pil'><img src='https://lagottocattleya.files.wordpress.com/2018/02/lodz-2017-012_fotosketcher.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://chateauxdesfleurs.wordpress.com/2018/02/07/color-your-world-bittersweet/' title='Color Your World: Bittersweet on Chateaux des Fleurs' class='bump-view' data-bump-view='pil'><img src='https://chateauxdesfleurs.files.wordpress.com/2018/02/3bdf200d-33ee-4aba-a298-578728c90f9e.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://cindyknoke.com/2018/02/07/nesting-magellanic-cormorants-chicks/' title='Nesting Magellanic Cormorants&hellip; on ' class='bump-view' data-bump-view='pil'><img src='https://cindyknoke.files.wordpress.com/2018/02/dsc08758.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://ankissvampbilder.wordpress.com/2018/02/07/rotsopp/' title='ROTSOPP on Ankis svampbilder' class='bump-view' data-bump-view='pil'><img src='https://ankissvampbilder.files.wordpress.com/2018/02/rotsopp.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h3 class="widget-title">This amazing blogosphere</h3><div class='widgets-multi-column-grid'><ul><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2929dc13f9d7ebf91ca9f5831ba6e11b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://travelwithigor.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3b64054116fe475e5fca73c587dcb2c3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://bedlamanddaisies.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/77bb64e5acb8e81f439a6e191698ef26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sydneysilverlimo.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/614f17489260644a2a728cb7430cb927?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2ed22768dde6a4467ea4b057b47f4a6a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://questionsfromateenager.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4f798d485849558af79e0a07075658d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://minafotoavtryck.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fd5eb9a75906a57963fe470196bf5343?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://iScriblr.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/45ec57bce98614ba8f26b489016ca1d3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/bf8df1360b0db44c823c39327d19f903?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://mustangmoments.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/17606ac130311942ffcfe68b93e4ee6e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jaan685657499.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/eb09eba74a6f9ade420519640459a2a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://baraenbildavmig.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a489bc1454ec295ca0aec1dfbf975e56?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dodolifeblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ea0722ba1549f5f4f7bcda2da3fcf75d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thenarrowbamboogate.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3584357280842e338f9a93fdc2618908?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://lagottocattleya.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://janedarlingg.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/604db7289f50917541ecd575ad72a83e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://4yearoldadult.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/7d68b740ccd5d1c67f80f2243102c308?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://pmuink.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5f2c2eeeb12355b6df909587dfb5c9fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://dazeroainfinito.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b484f28b230e5d278f812b15f290e569?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://deeawata.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/14c6a316880b0977088edf3c3cefb5fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://crudoecotto.blog"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/47a697bd30b94b14f0e4df9ded8e9dba?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.budgettraveler.ph"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d661c51c8e09cbbd4be3429f0dc787ab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://inspiringdude.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/043190e20f39744a5f1c6118d4b81c2c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://atdoru.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b86af6a833bd9175fecc61fa02f4574c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://jendionnecom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6855e4cc5ce817f67f9185b3e0e1be32?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://peacockpoetryblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/070b454e231aef3491e4966f36682129?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://goestracom.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3710717379d71da15d508f0e245315b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://universetheyself.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/4e2d073e50943f13b9dcef2bc5e0328f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://montyterry.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/55d6d8dbddc8e7d5c16ae6fa678917c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://atozmomm.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/57c800ac4d98a83465dc832401241b9a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://whippetwisdomdotcom.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/84459f135a30d520ed574f735404570e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://tejaswiniaura.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f98234508fe818a9b3ef96c32ab168f2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/bf5991558ccc57cb5dc48bb3c24a9a59?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://epicturesblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aa8b327c97ea40fa929cbff099e9ba88?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://photoinksite.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6b535551c28206449bf7307a5d5d5be5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thyrakristina.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0d86f0b9f560114e906f11a8f0992072?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ohfoisemquerer.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f95d008cf78a9c21560fe961b3b1228f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nonsolobiancoenero.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5fbcda93cf9fcd00348ab813b3d7f696?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://blhphotoblog.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b06bcf64fc7f6083729187a45490c877?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://bp-computerart.blogspot.se'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/aa350e56e9d13c065d6c15d37979fbe8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://minton2014.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/37f8a2e23e6240eddf962b271178b117?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://forresting365.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/376ac26d5ab7f33aad2e1a271aec0e9f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://whisper365blog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2b59eb83c52f2aca5cf856e4df3069c1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://petehillmansnaturephotography.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.NatCarterArtography.net"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5cf18103c9e05ad07daeeb421afa14c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://theenagmaticgirl.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/28935a6e8a1876de77e23f98b3448f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://maddysdigitaldiary.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/92e2de5f3fa165186ad531a70902131e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://airserveairconditioning.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d6405dcd19834d31fe90c7d3697cc625?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sisirghosh.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b498213010f8d3081863a560a18ed5dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/ff573f972646be87eaa4e6137617091f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="145" src="https://maltanita.files.wordpress.com/2017/08/world-globe.png" class="image wp-image-17781  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17781" data-permalink="https://maltanita.com/?attachment_id=17781" data-orig-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png" data-orig-size="150,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-globe" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" data-large-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" /></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Click the link below to translate this blog into the language of your choice:</h3><div id="google_translate_element"></div></aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1f53c9c6f3fc8eae98079d302e10c403">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	<div class="grofile-hash-map-61ad47b81a4b5fa2bfa6f44126e80c2c">
	</div>
	<div class="grofile-hash-map-c8901bf5a42f45de6c384c3dc5cb2dbd">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-c8652caa5e7079c62cce117269d97083">
	</div>
	<div class="grofile-hash-map-aeaadad66cdf03f757560f8c29b45538">
	</div>
	<div class="grofile-hash-map-376ac26d5ab7f33aad2e1a271aec0e9f">
	</div>
	<div class="grofile-hash-map-0753303aad1ac74c28cf3e7773ee3582">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/maltanita.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?action=logout&_wpnonce=0068086c59","homeURL":"https:\/\/maltanita.com\/","postID":"21617","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84823296" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://maltanita.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Anitas Images" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe849cc351" /><input type="hidden" name="_wp_http_referer" value="/2018/02/08/color-your-world-2018-2/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"84823296","siteName":"Anitas Images","siteURL":"https:\/\/maltanita.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/09b247a2ef923e22b3fdc77aab1f59dc?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"4089bb90f4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0fe5c46983\" \/>","referer":"https:\/\/maltanita.com\/2018\/02\/08\/color-your-world-2018-2\/","canFollow":"1","feedID":"33736000","statusMessage":"","customizeLink":"https:\/\/maltanita.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmaltanita.wordpress.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F","postID":"21617","shortlink":"https:\/\/wp.me\/p5JUpG-5CF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/maltanita.com\/21617","statsLink":"https:\/\/wordpress.com\/stats\/post\/21617\/maltanita.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 839 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"acd5e8ba53","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2018%2F02%2F08%2Fcolor-your-world-2018-2%2F","blog_id":"84823296","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=84823296&v=wpcom&tz=0&user_id=0&subd=maltanita","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkutuAiEQhV+oLDWtjf3R9FEaFmZx2OFSLmrfvlCjrnWz0X9wmHP4mIHvA5PeZXCZm8QV7FBCOHQmPfHJkS0sUNHoEiccIfHvAgW2wimCuFAsvbVVYkeTae6epz0GeMR0Jfw35i3YWhZKz7Mvxpf45zGVMP50A8EhEaoLJTpJRR2D0QoNibxQoDqL7s5sJ3aoRUZ/ryGNGCq9G9ngZUlswMMcjhXJuwp9P4km3wuayzr1LEKg2cRJw4Wq56wXsRFkiHXF/A5ixBZ21h5MyFHI8WZcU5NsLWym82ruJSlc4Kf6ccKnQU+r5v6UiL4kIG4gh8rFTsKCJyOBYloQtXuudkuvGjFZyOyle+ZflZcPPtqF+j0qDbmO0ntN0LrmEokMN0LN+LQfq/Xq7X2zXr1uzC+WR2df'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180207#ver=20180207' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84823296','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'84823296','v':'wpcom','tz':'0','user_id':'0','post':'21617','subd':'maltanita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQnI3ZkMyNlhFZS1Vd0FqfE0mY2lfUjIwd2tdRXxqZi5mYyUvZnw4RF1bdmJsc2wsYlRocz9NOW9NdzktanpxS0JzTHcxcldhZEx+TF81cFFTdnAuK3FdSF01THlUVT89R0lyNHw4R0FkZTNbVTRGSWNoUS1bT29WcFp3eHxJcFFhczJneFRLUSUxM2NvRWRMek9oQ0t3MWREQy5GfFVjcUFQV01SLndWYjhXYkIybj9zbGVHLX5FSk9uaFNDaS0zP2FJeD83eGdoK05MR3FNYzV8dm8xS0pycHYmSzdsS0QsPyswOVNfTlpwMUt3dzRPTGx+Qj12WDR0Lw=='}]);
_stq.push([ 'clickTrackerInit', '84823296', '21617' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
