<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://maltanita.com/xmlrpc.php">

<title>Windows, windows&#8230;</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"cwk6bjs"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=maltanita.com&amp;id=84823296&amp;t=1506641647&amp;back=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maltanita.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; flöde" href="https://maltanita.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarsflöde" href="https://maltanita.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Windows, windows&#8230; kommentarsflöde" href="https://maltanita.com/2017/09/28/windows-windows/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO1OBCEMfCERjd7qH+OzsFzlukcpoSWXe3vZJX6cXtA/ZKaZ6Qy1p2w8J4WklqrJsQZMYk/ZMxkhjHD+wW69yI29bot4BLELaHb+aDY2knsu0OaUna4Kgj06iEBNNrJRnj5cKzy0rGFMrz/PuYCIaS9hJaOHFvRHPVqr9H/YJrycdCvaxIrNLZ/g184eZXOdrXJduBaxoucIo/QACUpffBX+KwWT70lmO8LwSrgPoK0Ye3TR9LjvZFyWTWTvFDldEPMWHZaRtcAcOTQYthN/0dX0Si/3u7uH6XnaPT0u77taAsE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maltanita.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kuching Photo exhibition part&nbsp;2' href='https://maltanita.com/2017/09/27/kuching-photo-exhibition-part-2/' />
<link rel='next' title='Flowers of the the&nbsp;day' href='https://maltanita.com/2017/09/28/flowers-of-the-the-day/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://maltanita.com/2017/09/28/windows-windows/" />
<link rel='shortlink' href='http://wp.me/p5JUpG-4VO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Windows, windows&#8230;" />
<meta property="og:url" content="https://maltanita.com/2017/09/28/windows-windows/" />
<meta property="og:description" content="Windows and reflections in Kuching, Sarawak.Windows in Kuala Lumpur.Windows and reflections in Kuching, Sarawak. In my next post I will choose some more traditional windows. WordPress Weekly Photo …" />
<meta property="article:published_time" content="2017-09-28T10:00:56+00:00" />
<meta property="article:modified_time" content="2017-09-28T10:00:56+00:00" />
<meta property="og:image" content="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1085" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Windows, windows&#8230;" />
<meta name="twitter:image" content="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=114" />
<link rel='openid.server' href='https://maltanita.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://maltanita.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://maltanita.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e7" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Prenumerera;action-uri=https://maltanita.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/09b247a2ef923e22b3fdc77aab1f59dc?s=16" /><meta name="msapplication-task" content="name=Skapa ett konto för att få en gratis blogg;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Windows, windows&#8230; |  på WordPress.com" />
<meta name="description" content="Windows and reflections in Kuching, Sarawak.Windows in Kuala Lumpur.Windows and reflections in Kuching, Sarawak. In my next post I will choose some more traditional windows. WordPress Weekly Photo Challenge  / Windows" />
	<style type="text/css">
			.site-title,
		#tagline {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e7; }
</style>
<link rel="amphtml" href="https://maltanita.com/2017/09/28/windows-windows/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#footer-widgets,#colophon{color:rgba(255,255,255,.7)}#colophon .jetpack-social-navigation li a,#footer-widgets h3,#colophon h3{color:rgba(255,255,255,.8)}#footer-widgets a,#colophon a,#footer-widgets .widget #flickr_badge_uber_wrapper a:link,#footer-widgets .widget #flickr_badge_uber_wrapper a:active,#footer-widgets .widget #flickr_badge_uber_wrapper a:visited{color:rgba(255,255,255,.8)}#footer-widgets a:hover,#colophon a:hover,#footer-widgets .widget #flickr_badge_uber_wrapper a:hover{color:rgba(255,255,255,1)}#footer-widgets .widget_archive>ul,#footer-widgets .widget_archive li,#footer-widgets .widget_authors ul ul li,#footer-widgets .widget_categories>ul,#footer-widgets .widget_categories li,#footer-widgets .widget_goodreads div[class^="gr_custom_each_container"],#footer-widgets .widget_goodreads div[class^="gr_custom_container"],#footer-widgets .widget_jp_blogs_i_follow>ol,#footer-widgets .widget_jp_blogs_i_follow li,#footer-widgets .widget_jetpack_posts_i_like>ul,#footer-widgets .widget_jetpack_posts_i_like li,#footer-widgets .widget_links>ul,#footer-widgets .widget_links li,#footer-widgets .widget_meta>ul,#footer-widgets .widget_meta li,#footer-widgets .widget_nav_menu>ul,#footer-widgets .widget_nav_menu li,#footer-widgets .widget_pages>ul,#footer-widgets .widget_pages li,#footer-widgets .widget_recent_comments>ul,#footer-widgets .widget_recent_comments li,#footer-widgets .widget_recent_entries>ul,#footer-widgets .widget_recent_entries li,#footer-widgets .widget_rss>ul,#footer-widgets .widget_rss li,#footer-widgets .widget_rss_links>ul,#footer-widgets .widget_rss_links li,#footer-widgets .widget.top_rated #top_posts,#footer-widgets .widget.top_rated li,#footer-widgets .widget_top-clicks>ul,#footer-widgets .widget_top-clicks li,#footer-widgets .widget_top-posts>ul,#footer-widgets .widget_top-posts li,#footer-widgets hr{border-color:rgba(255,255,255,.3)}#footer-widgets .wrap{border-color:rgba(255,255,255,.2)}body{background-color:#e8e8e7}#page{border-color:#cfcfcd}.main-navigation a,#featured-post-trio article h2 a,.entry-title a,.nav-links .nav-title,.menu-toggle{color:#260e0c}pre,.blog #primary .format-quote,.archive #primary .format-quote,.single #primary .format-quote,#footer-widgets,#colophon{background-color:#260e0c}a,.search-form.hover-button label:before,.main-navigation a:focus,.main-navigation a:hover,.widget #flickr_badge_uber_wrapper a:hover,.widget #flickr_badge_uber_wrapper a:link,.widget #flickr_badge_uber_wrapper a:active,.widget #flickr_badge_uber_wrapper a:visited,.site-title a,.slideshow .prev-slide:hover,.slideshow .next-slide:hover,#featured-post-trio article h2 a:hover,.entry-title a:hover,.blog #primary .format-aside .entry-title a:hover,.archive #primary .format-aside .entry-title a:hover,.blog #primary .format-audio .entry-title a:hover,.archive #primary .format-audio .entry-title a:hover,.blog #primary .format-image .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.blog #primary .format-link .entry-title a:hover,.archive #primary .format-image .entry-title a:hover,.comment-metadata .edit-link a,.reply a,.comment-navigation .nav-links a,.comment-respond #reply-title small,.error404 .widget_tag_cloud a:hover,#secondary .widget a:hover,#secondary .widget_tag_cloud a:hover,#secondary .wp_widget_tag_cloud a:hover{color:#0f0f00}button,input[type="button"],input[type="reset"],input[type="submit"],.featured-post,.page-links a:hover .page-links-num,.entry-audio .mejs-container,.entry-audio .mejs-container .mejs-controls,.entry-content .mejs-audio .mejs-controls .mejs-time-rail .mejs-time-current,.bypostauthor .avatar-container:before,#infinite-handle span button,.posts-navigation .nav-previous a,.posts-navigation .nav-next a{background-color:#0f0f00}.page-links a:hover .page-links-num{border-color:#0f0f00}</style>
</head>

<body class="post-template-default single single-post postid-18960 single-format-image custom-background mp6 customizer-styles-applied no-sidebar user-background has-header-image has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
				<a href="https://maltanita.com/" class="site-logo-link" rel="home"><img width="826" height="236" src="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=826" class="site-logo attachment-toujours-site-logo" alt="" data-size="toujours-site-logo" srcset="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg 826w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=150 150w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300 300w, https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=768 768w" sizes="(max-width: 826px) 100vw, 826px" data-attachment-id="17888" data-permalink="https://maltanita.com/anitas-logo-4/" data-orig-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg" data-orig-size="826,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anitas logo 4" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/08/anitas-logo-4.jpg?w=760" /></a>						<a href="https://maltanita.com/">
							<img src="https://maltanita.files.wordpress.com/2017/07/cropped-bbb_5218vv-xx.jpg" width="1160" height="491" alt="" class="header-image">
						</a>
										<p class="site-title"><a href="https://maltanita.com/" rel="home"></a></p>
							</div><!-- .site-branding -->

							<nav id="site-navigation" class="main-navigation" role="navigation">
					<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Meny</button>
					<div class="menu-ej-namngiven-container"><ul id="primary-menu" class="menu"><li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5904"><a title="Home" href="http://maltanita.com">Home</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5873"><a href="https://maltanita.com/om/">About me</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5875"><a href="https://maltanita.com/galleri/">Gallery 2015</a></li>
<li id="menu-item-16367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16367"><a href="https://maltanita.com/gallery-2016/">Gallery 2016</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18960" class="post-18960 post type-post status-publish format-image hentry category-foto category-photo category-photo-challenge category-photography category-the-daily-post category-travel category-wordpress-dayily-post-weekly-photo-challenge tag-architecture tag-arkitektur tag-buildings tag-byggnader tag-canon-eos70d tag-fonster tag-fotografering tag-photography tag-reflections tag-reflektioner tag-the-daily-post tag-weekly-photo-challenge tag-windows tag-wordpress-weekly-photo-challenge post_format-post-format-image">

	
	<header class="entry-header">
		
		<h2 class="entry-title">Windows, windows&#8230;</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://maltanita.com/2017/09/28/windows-windows/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-28T10:00:56+00:00">september 28, 2017</time></a></span></span> <span class="byline">av <span class="author vcard"><a class="url fn n" href="https://maltanita.com/author/maltanita/">Anita</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<p style="text-align:center;"><img data-attachment-id="18963" data-permalink="https://maltanita.com/2017/09/28/windows-windows/img_8126-lrpsp-2/" data-orig-file="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=760&#038;h=550" data-orig-size="1500,1085" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506421069&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8126-LR+PSP-2" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=760&#038;h=550?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=760&#038;h=550?w=760" class="aligncenter size-full wp-image-18963" src="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=760&#038;h=550" alt="" width="760" height="550" srcset="https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=760&amp;h=550 760w, https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=150&amp;h=109 150w, https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=300&amp;h=217 300w, https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=768&amp;h=556 768w, https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg?w=1024&amp;h=741 1024w, https://maltanita.files.wordpress.com/2017/09/img_8126-lrpsp-2.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" />Windows and reflections in Kuching, Sarawak.<img data-attachment-id="18973" data-permalink="https://maltanita.com/2017/09/28/windows-windows/img_1189-lrpsp/" data-orig-file="https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=760&#038;h=507" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1459318554&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1189-LR+PSP" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=760&#038;h=507?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=760&#038;h=507?w=760" class="aligncenter size-full wp-image-18973" src="https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=760&#038;h=507" alt="" width="760" height="507" srcset="https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=760&amp;h=507 760w, https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=150&amp;h=100 150w, https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=300&amp;h=200 300w, https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=768&amp;h=512 768w, https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg?w=1024&amp;h=683 1024w, https://maltanita.files.wordpress.com/2017/09/img_1189-lrpsp.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" />Windows in Kuala Lumpur.<img data-attachment-id="18964" data-permalink="https://maltanita.com/2017/09/28/windows-windows/img_8340-lrpsp/" data-orig-file="https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=760&#038;h=514" data-orig-size="1500,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;ANITA&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506572026&quot;,&quot;copyright&quot;:&quot;MALTANITA&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8340-LR+PSP" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=760&#038;h=514?w=300" data-large-file="https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=760&#038;h=514?w=760" class="aligncenter size-full wp-image-18964" src="https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=760&#038;h=514" alt="" width="760" height="514" srcset="https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=760&amp;h=514 760w, https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=150&amp;h=102 150w, https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=300&amp;h=203 300w, https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=768&amp;h=520 768w, https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg?w=1024&amp;h=693 1024w, https://maltanita.files.wordpress.com/2017/09/img_8340-lrpsp.jpg 1500w" sizes="(max-width: 760px) 100vw, 760px" />Windows and reflections in Kuching, Sarawak.</p>
<p style="text-align:center;"><em>In my next post I will choose some more traditional windows.</em></p>
<p><a href="https://dailypost.wordpress.com/photo-challenges/windows-2/" target="_blank" rel="noopener">WordPress Weekly Photo Challenge</a>  / <a href="https://dailypost.wordpress.com/photo-challenges/windows-2/">Windows</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://maltanita.com/2017/09/28/windows-windows/"></div></div></li><li class="share-facebook"><div class="fb-share-button" data-href="https://maltanita.com/2017/09/28/windows-windows/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-84823296-18960-59cd86ef12289' data-src='//widgets.wp.com/likes/#blog_id=84823296&amp;post_id=18960&amp;origin=maltanita.wordpress.com&amp;obj_id=84823296-18960-59cd86ef12289' data-name='like-post-frame-84823296-18960-59cd86ef12289'><h3 class='sd-title'>Gilla</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gilla</span></span> <span class="loading">Laddar...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="post-format-label entry-format-image"><a href="https://maltanita.com/type/image/" title="All Bild posts">Bild</a></span><span class="sep">&bull;</span><span class="cat-links">Categories <a href="https://maltanita.com/category/foto/" rel="category tag">Foto</a>, <a href="https://maltanita.com/category/photo/" rel="category tag">Photo</a>, <a href="https://maltanita.com/category/photo-challenge/" rel="category tag">Photo Challenge</a>, <a href="https://maltanita.com/category/photography/" rel="category tag">Photography</a>, <a href="https://maltanita.com/category/photography/the-daily-post/" rel="category tag">The Daily Post</a>, <a href="https://maltanita.com/category/travel/" rel="category tag">Travel</a>, <a href="https://maltanita.com/category/photography/wordpress-dayily-post-weekly-photo-challenge/" rel="category tag">Wordpress Dayily post Weekly Photo Challenge</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://maltanita.com/tag/architecture/" rel="tag">Architecture</a>, <a href="https://maltanita.com/tag/arkitektur/" rel="tag">Arkitektur</a>, <a href="https://maltanita.com/tag/buildings/" rel="tag">Buildings</a>, <a href="https://maltanita.com/tag/byggnader/" rel="tag">Byggnader</a>, <a href="https://maltanita.com/tag/canon-eos70d/" rel="tag">Canon EOS70D</a>, <a href="https://maltanita.com/tag/fonster/" rel="tag">Fönster</a>, <a href="https://maltanita.com/tag/fotografering/" rel="tag">Fotografering</a>, <a href="https://maltanita.com/tag/photography/" rel="tag">Photography</a>, <a href="https://maltanita.com/tag/reflections/" rel="tag">Reflections</a>, <a href="https://maltanita.com/tag/reflektioner/" rel="tag">Reflektioner</a>, <a href="https://maltanita.com/tag/the-daily-post/" rel="tag">The Daily Post</a>, <a href="https://maltanita.com/tag/weekly-photo-challenge/" rel="tag">Weekly Photo Challenge</a>, <a href="https://maltanita.com/tag/windows/" rel="tag">Windows</a>, <a href="https://maltanita.com/tag/wordpress-weekly-photo-challenge/" rel="tag">Wordpress Weekly Photo Challenge</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Inläggsnavigering</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://maltanita.com/2017/09/27/kuching-photo-exhibition-part-2/" rel="prev"><span class="nav-subtitle">Föregående</span> <span class="nav-title">Kuching Photo exhibition part&nbsp;2</span></a></div><div class="nav-next"><a href="https://maltanita.com/2017/09/28/flowers-of-the-the-day/" rel="next"><span class="nav-subtitle">Nästa</span> <span class="nav-title">Flowers of the the&nbsp;day</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			12 thoughts on &ldquo;<span>Windows, windows&#8230;</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-15289" class="comment byuser comment-author-sudhirchauhan even thread-even depth-1 highlander-comment">
			<article id="div-comment-15289" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/af118fcc8a8ac9e2a87f848af4a9022e?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://wildtravellers.in/' rel='external nofollow' class='url'>Sudhir Chauhan</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15289">
							<time datetime="2017-09-28T10:03:47+00:00">
								september 28, 2017 kl. 10:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>beautiful&#8230;&#8230;</p>
<p id="comment-like-15289" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15289&#038;_wpnonce=a20e921422" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15289" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15289#respond' onclick='return addComment.moveForm( "div-comment-15289", "15289", "respond", "18960" )' aria-label='Svar till Sudhir Chauhan'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15290" class="comment byuser comment-author-zobelloindia odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15290" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6eb6b878fa6fa45bfd5b7cf8bab9a142?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://zobelloindia.wordpress.com' rel='external nofollow' class='url'>zobelloindia</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15290">
							<time datetime="2017-09-28T11:14:19+00:00">
								september 28, 2017 kl. 11:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good ,Keep it up..</p>
<p id="comment-like-15290" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15290&#038;_wpnonce=000bed62b3" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15290" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15290#respond' onclick='return addComment.moveForm( "div-comment-15290", "15290", "respond", "18960" )' aria-label='Svar till zobelloindia'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15291" class="comment byuser comment-author-scanlonjules even thread-even depth-1 highlander-comment">
			<article id="div-comment-15291" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d90bf7b41f8cad69c95d809350d10122?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://scanlonjules.wordpress.com' rel='external nofollow' class='url'>jules</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15291">
							<time datetime="2017-09-28T11:45:59+00:00">
								september 28, 2017 kl. 11:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nice reflections!</p>
<p id="comment-like-15291" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15291&#038;_wpnonce=db219cb892" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15291" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15291#respond' onclick='return addComment.moveForm( "div-comment-15291", "15291", "respond", "18960" )' aria-label='Svar till jules'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15292" class="comment byuser comment-author-gsnoddas odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15292" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/41aae77214f025b33a06d11e54b84946?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://glensnoddas.com' rel='external nofollow' class='url'>Glen Snoddas</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15292">
							<time datetime="2017-09-28T12:46:17+00:00">
								september 28, 2017 kl. 12:46							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Snygga bilder!👌</p>
<p id="comment-like-15292" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15292&#038;_wpnonce=512feda6ae" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15292" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15292#respond' onclick='return addComment.moveForm( "div-comment-15292", "15292", "respond", "18960" )' aria-label='Svar till Glen Snoddas'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15295" class="comment byuser comment-author-replicantcore even thread-even depth-1 highlander-comment">
			<article id="div-comment-15295" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e42004f3dbdc3bcbd5869552217d6d42?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://replicantcore.wordpress.com/' rel='external nofollow' class='url'>Replicant Core</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15295">
							<time datetime="2017-09-28T13:18:23+00:00">
								september 28, 2017 kl. 13:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Härliga speglingar och fönster.</p>
<p id="comment-like-15295" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15295&#038;_wpnonce=511563318b" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15295" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15295#respond' onclick='return addComment.moveForm( "div-comment-15295", "15295", "respond", "18960" )' aria-label='Svar till Replicant Core'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15299" class="comment byuser comment-author-broranderssvensson odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15299" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61dab432fd7e3b672e5f0d10a521b781?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://lantlivsbilder.wordpress.com/' rel='external nofollow' class='url'>Lantlivsbilder</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15299">
							<time datetime="2017-09-28T15:11:28+00:00">
								september 28, 2017 kl. 15:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Väldigt många skrytbyggen i dina trakter.<br />
Svante</p>
<p id="comment-like-15299" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15299&#038;_wpnonce=c93a475dca" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15299" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15299#respond' onclick='return addComment.moveForm( "div-comment-15299", "15299", "respond", "18960" )' aria-label='Svar till Lantlivsbilder'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15300" class="comment byuser comment-author-evacarolasvensson even thread-even depth-1 highlander-comment">
			<article id="div-comment-15300" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/335ff5156b7c40f943c8a4204abac3ad?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://bloggfoto365.wordpress.com' rel='external nofollow' class='url'>evacarolasvensson</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15300">
							<time datetime="2017-09-28T15:13:34+00:00">
								september 28, 2017 kl. 15:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Så snyggt och mjuk känsla, flytande på något sätt.</p>
<p id="comment-like-15300" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15300&#038;_wpnonce=fbd997ca2a" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15300" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15300#respond' onclick='return addComment.moveForm( "div-comment-15300", "15300", "respond", "18960" )' aria-label='Svar till evacarolasvensson'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15301" class="comment byuser comment-author-annettejuhlin odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15301" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a791d8afad9713ad4a6dff93fa3e6a06?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://justnujusthar.wordpress.com' rel='external nofollow' class='url'>annettejuhlin</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15301">
							<time datetime="2017-09-28T15:55:32+00:00">
								september 28, 2017 kl. 15:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vilka läckra effekter med speglingarna! Som konstverk. Jättefint ljus och fin ton i bilderna som alltid hos dig.</p>
<p id="comment-like-15301" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15301&#038;_wpnonce=a52087f3f3" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15301" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15301#respond' onclick='return addComment.moveForm( "div-comment-15301", "15301", "respond", "18960" )' aria-label='Svar till annettejuhlin'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15302" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='http://justnujusthar.com/2017/09/28/swedish-coffee-party-in-the-summer/' rel='external nofollow' class='url'>Swedish Coffee Party in the Summer | justnujusthar</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-15306" class="comment byuser comment-author-annicaaktiv odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15306" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61ad47b81a4b5fa2bfa6f44126e80c2c?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://annicaaktiv.wordpress.com' rel='external nofollow' class='url'>annicaaktiv</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15306">
							<time datetime="2017-09-28T18:49:37+00:00">
								september 28, 2017 kl. 18:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Vilka snygga och läckra speglingar Anita, helt underbart fotat! 🙂</p>
<p id="comment-like-15306" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15306&#038;_wpnonce=4bbcbcac23" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15306" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15306#respond' onclick='return addComment.moveForm( "div-comment-15306", "15306", "respond", "18960" )' aria-label='Svar till annicaaktiv'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15310" class="comment byuser comment-author-kristallina even thread-even depth-1 highlander-comment">
			<article id="div-comment-15310" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8652caa5e7079c62cce117269d97083?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://kristallinasfoton.wordpress.com' rel='external nofollow' class='url'>Kristallina</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15310">
							<time datetime="2017-09-28T20:18:24+00:00">
								september 28, 2017 kl. 20:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Håller med alla andra. Helt fantastiska effekter!</p>
<p id="comment-like-15310" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15310&#038;_wpnonce=64e5adfb4a" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15310" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15310#respond' onclick='return addComment.moveForm( "div-comment-15310", "15310", "respond", "18960" )' aria-label='Svar till Kristallina'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15311" class="comment byuser comment-author-abjag odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-15311" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a489bc1454ec295ca0aec1dfbf975e56?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://baraenbildavmig.wordpress.com' rel='external nofollow' class='url'>Jag</a></b> <span class="says">skriver:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://maltanita.com/2017/09/28/windows-windows/#comment-15311">
							<time datetime="2017-09-28T20:21:53+00:00">
								september 28, 2017 kl. 20:21							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Så häftiga effekter och snygg modern arkitektur du har fått syn på och fotat så snyggt!</p>
<p id="comment-like-15311" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://maltanita.com/2017/09/28/windows-windows/?like_comment=15311&#038;_wpnonce=c7c0cbe183" class="comment-like-link needs-login" rel="nofollow" data-blog="84823296"><span>Gilla</span></a><span id="comment-like-count-15311" class="comment-like-feedback">Gilla</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://maltanita.com/2017/09/28/windows-windows/?replytocom=15311#respond' onclick='return addComment.moveForm( "div-comment-15311", "15311", "respond", "18960" )' aria-label='Svar till Jag'>Svara</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Thanks for stopping by. Your feedback is valuable <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/28/windows-windows/#respond" style="display:none;">Avbryt svar</a></small></h3>			<form action="https://maltanita.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a72c5e13b" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/windows-windows/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Skriv din kommentar här...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Skriv din kommentar här..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gäst">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-post <span class="required">(måste anges)</span> <span class="nopublish">(Adressen lämnas aldrig ut)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Namn <span class="required">(måste anges)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Webbplats</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommenterar med ditt WordPress.com-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommenterar med ditt Twitter-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommenterar med ditt Facebook-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommenterar med ditt Google+-konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Logga&nbsp;ut</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändra</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Avbryt</a></div>
		<p>Ansluter till %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Meddela mig om vidare kommentarer via e-post.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Meddela mig om nya inlägg via e-post.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Skicka kommentar" /> <input type='hidden' name='comment_post_ID' value='18960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6d7779ca0" /></p>
<input type="hidden" name="genseq" value="1506641647" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widgets-four" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
					<aside id="gravatar-5" class="widget widget_gravatar"><h3 class="widget-title">Welcome to my Photo Blog!</h3><p><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-left' height='128' width='128'  style="margin-top: 3px; padding: 0 0.5em 0 0; float: left" /></span></span>Curious hobby photographer, from Sweden but living in Malta. From 2017, I will also stay a part of the year in Malaysia / Borneo. My passions, aside from taking photographs, are nature, travel, animals, meeting with other people and last but not least, my everyday life here on this small island in the Mediterranean Sea. I will be more than happy if you want to follow me through my pictures and appreciate if you leave a print after your visit.</p>
</aside><aside id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h3 class="widget-title">Recent Posts I Liked</h3><div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://justnujusthar.com/2017/09/28/swedish-coffee-party-in-the-summer/' title='Swedish Coffee Party in the Su&hellip; på justnujusthar' class='bump-view' data-bump-view='pil'><img src='https://justnujusthar.files.wordpress.com/2017/09/kafferep.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://skvittsnyafoto.wordpress.com/2017/09/27/flugsvamp/' title='Flugsvamp på Skvitts nya foto-blogg' class='bump-view' data-bump-view='pil'><img src='https://skvittsnyafoto.files.wordpress.com/2017/09/flugsvamp.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://skvittsnyafoto.wordpress.com/2017/09/28/vackert-rosa/' title='Vackert rosa på Skvitts nya foto-blogg' class='bump-view' data-bump-view='pil'><img src='https://skvittsnyafoto.files.wordpress.com/2017/09/den-rosa-2.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://skvittsnyafoto.wordpress.com/2017/09/28/pa-landet-3/' title='På landet på Skvitts nya foto-blogg' class='bump-view' data-bump-view='pil'><img src='https://skvittsnyafoto.files.wordpress.com/2017/09/vagnshjul.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://skvittsnyafoto.wordpress.com/2017/09/28/i-husses-trygga-famn/' title='I husses trygga famn på Skvitts nya foto-blogg' class='bump-view' data-bump-view='pil'><img src='https://skvittsnyafoto.files.wordpress.com/2017/09/trygg-hos-husse-2.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://awawdrodze.wordpress.com/2017/09/28/zakynthos-13-bottles-of-wine/' title='ZAKYNTHOS - 13 bottles of wine på Awa on the Road' class='bump-view' data-bump-view='pil'><img src='https://awawdrodze.files.wordpress.com/2017/09/p8070618.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2017/09/28/storia-illustrata-1521/' title='Storia illustrata på Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2017/09/storia-sep28.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://nadiamerrillphotography.wordpress.com/2017/09/27/daily-posts-weekly-photo-challenge-windows/' title='Daily Post&#039;s Weekly Photo Chal&hellip; på nancy merrill photography' class='bump-view' data-bump-view='pil'><img src='https://nadiamerrillphotography.files.wordpress.com/2017/09/windows_nmp.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://streetsofnuremberg.com/2017/09/28/weekly-photo-challenge-windows/' title='Weekly Photo Challenge - Windo&hellip; på Streets of Nuremberg' class='bump-view' data-bump-view='pil'><img src='https://streetsofnuremberg.files.wordpress.com/2016/12/i-want-to-be-real.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://atdoru.wordpress.com/2017/09/28/buna-va-dimineata-va-1778/' title='Bună-vă dimineața-vă! på Vultureşti' class='bump-view' data-bump-view='pil'><img src='https://atdoru.files.wordpress.com/2017/09/bd-septembrie-28.jpg?w=800&#038;resize=200%2C200'/></a></div></div></aside><aside id="jetpack_my_community-3" class="widget widget_jetpack_my_community"><h3 class="widget-title">This amazing blogosphere</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://onlinepharmacy719.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/01c328ead7669d498a1b4594b82554dd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://wildtravellers.in/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/af118fcc8a8ac9e2a87f848af4a9022e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://thatgirl4everblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/683b4d0daaca411b424be4a5f9bd7a1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nonsolobiancoenero.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5fbcda93cf9fcd00348ab813b3d7f696?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sweetmoranromanticadventures.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0a21dc89820c0ccd2bea1607ccb3024d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.budgettraveler.ph"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d661c51c8e09cbbd4be3429f0dc787ab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://arganise.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/321e6bd3fc38b9179af617f43b424cf4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://bloggfoto365.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/335ff5156b7c40f943c8a4204abac3ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://eileenslovak.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/102fc445b4f3bf2127166bdbf2429a8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://gardner1015.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/044a48b245586e31ee98ca77b0c16faf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://firebreathingbunny.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/5cea980c7369d291cbbcac132d5b0ca3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://nishlovepink.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3ba044e149074878d3ae5bacec4ec3dd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://www.leminddenancy.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/8f7c6d1a4bf36682896c6dcda42faf39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://miasmix.blogg.se/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/db4043f1357fa7805ba958f12fa3d468?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://awawdrodze.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/378d8576b55b65ff98a86205d4684429?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://ardillahsufi.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/850173416fc5272a8a385b48ab0a1374?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://daaltrove.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2b1194364564f277d488eb0d82328a67?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://brenanablog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/eb63b38ca723560c91c217d910d7e90e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://harrienijland2.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ef50df92fb4c9d786f91c5b7ab0c16fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://maltanita.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/26679d9cedabd5d3b3d8a13a13d4fd80?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://sidhujetha.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6138102b00071145ed14d43f1a23e788?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://annasarahel.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/877967f505941b8ae576801367e2de72?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://akifphot.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3efd1ccb33e6549e750dbaa67c053c46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://lagottocattleya.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/696c938fdcd999a6dc2e47c33098e1ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://minafotoavtryck.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/fd5eb9a75906a57963fe470196bf5343?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/11386374385b16507e4be5acbee62187?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://petehillmansnaturephotography.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/16dfab49cfcc083e6bf2e88d7e507e1d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=''><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/0479960c3fc5a5a5e634dc28f0d858a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://lifelinewrites.wordpress.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2df36d11735aba5e2267a3af02264176?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://www.shoutmepassion.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b5145a9484d2a58b3fabf462049d29a2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://xelasaysyay.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/496c932aa565ad973f035257334ac724?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://intefangordetdets.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/51cf81b43ce6c888c144c2a89d976905?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://lantlivsbilder.wordpress.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/61dab432fd7e3b672e5f0d10a521b781?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://konstellerkonstigtdotcom.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8901bf5a42f45de6c384c3dc5cb2dbd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://infiniteand13.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f293c15eb996478c877e982fda8fb6cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://rxsilkroad.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/44254d9e2c5f6e6a45636cff9fa93e18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href=""><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3328a47cd451363d626022a278e1849c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://letmephotographsoftly.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/f327acf640c94df0c90aec31d6f69e0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://galen911.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/163f628cab969c7989c054c3b908f9f1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://hoynosvamosa.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/409769d476b27680475efb8a90487cac?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://gezginruyalar.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ba2ebc588876e5852d87969b52cbbaf6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://replicantcore.wordpress.com/'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/e42004f3dbdc3bcbd5869552217d6d42?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='https://www.zobello.com/diwali-sale'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/6eb6b878fa6fa45bfd5b7cf8bab9a142?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://momentumpll.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/ed63349611aebd665dcc96575a7d258a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://baraenbildavmig.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/a489bc1454ec295ca0aec1dfbf975e56?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href='http://kristallinasfoton.wordpress.com'><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/c8652caa5e7079c62cce117269d97083?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://lexophileblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/2e3c1e3b1bce2df06710d2c158d690f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://walkaboutsweden.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/b4f7bab45d3dac7da749085f0c1cc1de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="https://sunshinysasite.wordpress.com/"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/d70f6fe6f330eefe5c1975c9c0633da7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li><li><a href="http://myoutcastblog.wordpress.com"><span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/55bc7675136df2314384d5644e83bd7e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></span></span></a></li></ul></div></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="150" height="145" src="https://maltanita.files.wordpress.com/2017/08/world-globe.png" class="image wp-image-17781  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="17781" data-permalink="https://maltanita.com/?attachment_id=17781" data-orig-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png" data-orig-size="150,145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="world-globe" data-image-description="" data-medium-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" data-large-file="https://maltanita.files.wordpress.com/2017/08/world-globe.png?w=150" /></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><h3 class="widget-title">Click the link below to translate this blog into the language of your choice:</h3><div id="google_translate_element"></div></aside>				</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201739y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-af118fcc8a8ac9e2a87f848af4a9022e">
	</div>
	<div class="grofile-hash-map-6eb6b878fa6fa45bfd5b7cf8bab9a142">
	</div>
	<div class="grofile-hash-map-d90bf7b41f8cad69c95d809350d10122">
	</div>
	<div class="grofile-hash-map-41aae77214f025b33a06d11e54b84946">
	</div>
	<div class="grofile-hash-map-e42004f3dbdc3bcbd5869552217d6d42">
	</div>
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-335ff5156b7c40f943c8a4204abac3ad">
	</div>
	<div class="grofile-hash-map-a791d8afad9713ad4a6dff93fa3e6a06">
	</div>
	<div class="grofile-hash-map-61ad47b81a4b5fa2bfa6f44126e80c2c">
	</div>
	<div class="grofile-hash-map-c8652caa5e7079c62cce117269d97083">
	</div>
	<div class="grofile-hash-map-a489bc1454ec295ca0aec1dfbf975e56">
	</div>
	<div class="grofile-hash-map-26679d9cedabd5d3b3d8a13a13d4fd80">
	</div>
	<div class="grofile-hash-map-c8652caa5e7079c62cce117269d97083">
	</div>
	<div class="grofile-hash-map-a489bc1454ec295ca0aec1dfbf975e56">
	</div>
	<div class="grofile-hash-map-61ad47b81a4b5fa2bfa6f44126e80c2c">
	</div>
	<div class="grofile-hash-map-c8901bf5a42f45de6c384c3dc5cb2dbd">
	</div>
	<div class="grofile-hash-map-a791d8afad9713ad4a6dff93fa3e6a06">
	</div>
	<div class="grofile-hash-map-335ff5156b7c40f943c8a4204abac3ad">
	</div>
	<div class="grofile-hash-map-61dab432fd7e3b672e5f0d10a521b781">
	</div>
	<div class="grofile-hash-map-843e9538a79643331d31876437012639">
	</div>
	<div class="grofile-hash-map-e42004f3dbdc3bcbd5869552217d6d42">
	</div>
	<div class="grofile-hash-map-ae851226bd378df4602449715ceef07c">
	</div>
	<div class="grofile-hash-map-6eb6b878fa6fa45bfd5b7cf8bab9a142">
	</div>
	<div class="grofile-hash-map-41aae77214f025b33a06d11e54b84946">
	</div>
	<div class="grofile-hash-map-d90bf7b41f8cad69c95d809350d10122">
	</div>
	<div class="grofile-hash-map-af118fcc8a8ac9e2a87f848af4a9022e">
	</div>
	<div class="grofile-hash-map-a9090e7cc05ffc1acfd2c6aa8a68a324">
	</div>
	<div class="grofile-hash-map-376ac26d5ab7f33aad2e1a271aec0e9f">
	</div>
	<div class="grofile-hash-map-f640a3842516276eb2a1e7ee4024826a">
	</div>
	<div class="grofile-hash-map-fd5eb9a75906a57963fe470196bf5343">
	</div>
	<div class="grofile-hash-map-3fd871d9430997e7c3b2c34b97bbb504">
	</div>
	<div class="grofile-hash-map-696c938fdcd999a6dc2e47c33098e1ea">
	</div>
	<div class="grofile-hash-map-0753303aad1ac74c28cf3e7773ee3582">
	</div>
	<div class="grofile-hash-map-db4043f1357fa7805ba958f12fa3d468">
	</div>
	<div class="grofile-hash-map-770526cabbbf3893983dc2a149f384c2">
	</div>
	<div class="grofile-hash-map-277b27c001abbfdafdb9eae5c1cae8ae">
	</div>
	<div class="grofile-hash-map-aeaadad66cdf03f757560f8c29b45538">
	</div>
	<div class="grofile-hash-map-2ad79774492c0024c8ca751ddf67e8f9">
	</div>
	<div class="grofile-hash-map-3efd1ccb33e6549e750dbaa67c053c46">
	</div>
	<div class="grofile-hash-map-0479960c3fc5a5a5e634dc28f0d858a0">
	</div>
	<div class="grofile-hash-map-eb63b38ca723560c91c217d910d7e90e">
	</div>
	<div class="grofile-hash-map-0ced1536d051f9ef1da840259c3d73b5">
	</div>
	<div class="grofile-hash-map-2b1194364564f277d488eb0d82328a67">
	</div>
	<div class="grofile-hash-map-16dfab49cfcc083e6bf2e88d7e507e1d">
	</div>
	<div class="grofile-hash-map-84459f135a30d520ed574f735404570e">
	</div>
	<div class="grofile-hash-map-4aa752801b7562dcbf847ed1b246f72a">
	</div>
	<div class="grofile-hash-map-5fbcda93cf9fcd00348ab813b3d7f696">
	</div>
	<div class="grofile-hash-map-638e1ef7661996c75fe45943af38a216">
	</div>
	<div class="grofile-hash-map-d70f6fe6f330eefe5c1975c9c0633da7">
	</div>
	<div class="grofile-hash-map-b4f7bab45d3dac7da749085f0c1cc1de">
	</div>
	<div class="grofile-hash-map-fcb80b8b6c17452aad4b8969e407b8c8">
	</div>
	<div class="grofile-hash-map-f01a28f6061757ea8c75d6691a4d4b44">
	</div>
	<div class="grofile-hash-map-51cf81b43ce6c888c144c2a89d976905">
	</div>
	<div class="grofile-hash-map-777885eae7f74e65d798b4752c6faed9">
	</div>
	<div class="grofile-hash-map-20b2baee3066ec4153a20a81f67da184">
	</div>
	<div class="grofile-hash-map-044a48b245586e31ee98ca77b0c16faf">
	</div>
	<div class="grofile-hash-map-ef50df92fb4c9d786f91c5b7ab0c16fb">
	</div>
	<div class="grofile-hash-map-dd2fde3b8351f267309d26f6e5f6a5ac">
	</div>
	<div class="grofile-hash-map-163f628cab969c7989c054c3b908f9f1">
	</div>
	<div class="grofile-hash-map-f327acf640c94df0c90aec31d6f69e0f">
	</div>
	<div class="grofile-hash-map-f293c15eb996478c877e982fda8fb6cc">
	</div>
	<div class="grofile-hash-map-5cea980c7369d291cbbcac132d5b0ca3">
	</div>
	<div class="grofile-hash-map-f98234508fe818a9b3ef96c32ab168f2">
	</div>
	<div class="grofile-hash-map-409769d476b27680475efb8a90487cac">
	</div>
	<div class="grofile-hash-map-0d86f0b9f560114e906f11a8f0992072">
	</div>
	<div class="grofile-hash-map-83505aa1b1abf043b59d42168694f86d">
	</div>
	<div class="grofile-hash-map-d661c51c8e09cbbd4be3429f0dc787ab">
	</div>
	<div class="grofile-hash-map-912759b6980bb896dff600f0e39ab6fc">
	</div>
	<div class="grofile-hash-map-8c079c7ba7d09eb40e5457edbf281901">
	</div>
	<div class="grofile-hash-map-d81e6dd8bd87c2c152d90e8466bda673">
	</div>
	<div class="grofile-hash-map-f9d059a310547e120d4651da8f822d13">
	</div>
	<div class="grofile-hash-map-affd0c3f2316a62c02a55810b8c261ac">
	</div>
	<div class="grofile-hash-map-6138102b00071145ed14d43f1a23e788">
	</div>
	<div class="grofile-hash-map-04e8110ddf797264ef2bcfccadb9598d">
	</div>
	<div class="grofile-hash-map-378d8576b55b65ff98a86205d4684429">
	</div>
	<div class="grofile-hash-map-411686808f14679e233e2380463a4769">
	</div>
	<div class="grofile-hash-map-f317f5c9415771fcca7eaa2613e0ccf5">
	</div>
	<div class="grofile-hash-map-3ba044e149074878d3ae5bacec4ec3dd">
	</div>
	<div class="grofile-hash-map-396f432bed55dc02983bc9139f916e30">
	</div>
	<div class="grofile-hash-map-bfa44ec498902c804440df60ebe90eb3">
	</div>
	<div class="grofile-hash-map-8f7c6d1a4bf36682896c6dcda42faf39">
	</div>
	<div class="grofile-hash-map-2df36d11735aba5e2267a3af02264176">
	</div>
	<div class="grofile-hash-map-6d22c34267c666d75c3b2a1795b8bbcf">
	</div>
	<div class="grofile-hash-map-bf69a7b0b636f47604b194c01dd9ef91">
	</div>
	<div class="grofile-hash-map-2a5a708bbda37729f99ff67b3cbbe08c">
	</div>
	<div class="grofile-hash-map-0a21dc89820c0ccd2bea1607ccb3024d">
	</div>
	<div class="grofile-hash-map-487c69c0fb9b027c2fd5b187f76f8cb2">
	</div>
	<div class="grofile-hash-map-cd58b4426ab9514b6526e32a64abd146">
	</div>
	<div class="grofile-hash-map-b6b78f507205f5d327f3a2753894e2e6">
	</div>
	<div class="grofile-hash-map-e7aaae3130d66c892235e5718663c252">
	</div>
	<div class="grofile-hash-map-11386374385b16507e4be5acbee62187">
	</div>
	<div class="grofile-hash-map-afd43559ced6bc85e0992115fb6e72f4">
	</div>
	<div class="grofile-hash-map-9d09822f5cef1fad511f76e7b7af9f77">
	</div>
	<div class="grofile-hash-map-321e6bd3fc38b9179af617f43b424cf4">
	</div>
	<div class="grofile-hash-map-ed63349611aebd665dcc96575a7d258a">
	</div>
	<div class="grofile-hash-map-52a262de3fc650354bf79b9b6887665f">
	</div>
	<div class="grofile-hash-map-3aa0f9bd7b1fc76354c29f750950e130">
	</div>
	<div class="grofile-hash-map-5ad93c80e706c0aaf782497646aab39d">
	</div>
	<div class="grofile-hash-map-703940662b12f8eb3bb0e4671b809b59">
	</div>
	<div class="grofile-hash-map-877967f505941b8ae576801367e2de72">
	</div>
	<div class="grofile-hash-map-3328a47cd451363d626022a278e1849c">
	</div>
	<div class="grofile-hash-map-683b4d0daaca411b424be4a5f9bd7a1d">
	</div>
	<div class="grofile-hash-map-ba2ebc588876e5852d87969b52cbbaf6">
	</div>
	<div class="grofile-hash-map-62d6e9a356a972697e8ad4771125c3e0">
	</div>
	<div class="grofile-hash-map-4bd147ada4e83d8e11da9700472626b8">
	</div>
	<div class="grofile-hash-map-01c328ead7669d498a1b4594b82554dd">
	</div>
	<div class="grofile-hash-map-44254d9e2c5f6e6a45636cff9fa93e18">
	</div>
	<div class="grofile-hash-map-94c0e795be4cb1519b834371e6ddeead">
	</div>
	<div class="grofile-hash-map-a1c6da5a42844a2db0bd2036c5527664">
	</div>
	<div class="grofile-hash-map-102fc445b4f3bf2127166bdbf2429a8a">
	</div>
	<div class="grofile-hash-map-48cdc108fcb815db3375638ef060cc81">
	</div>
	<div class="grofile-hash-map-2e3c1e3b1bce2df06710d2c158d690f4">
	</div>
	<div class="grofile-hash-map-4c2c6374670ce0ec99bef9192c182372">
	</div>
	<div class="grofile-hash-map-78fe0c3dbb0e50f59dfece7f9f541ed6">
	</div>
	<div class="grofile-hash-map-55bc7675136df2314384d5644e83bd7e">
	</div>
	<div class="grofile-hash-map-09267107e424f8ea0e39596212e37853">
	</div>
	<div class="grofile-hash-map-850173416fc5272a8a385b48ab0a1374">
	</div>
	<div class="grofile-hash-map-496c932aa565ad973f035257334ac724">
	</div>
	<div class="grofile-hash-map-b5145a9484d2a58b3fabf462049d29a2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Loggar in\u2026","submittingText":"Publicerar kommentar\u2026","postCommentText":"Skicka kommentar","connectingToText":"Ansluter till %s","commentingAsText":"%1$s: du kommenterar med ditt %2$s-konto.","logoutText":"Logga ut","loginText":"Logga in","connectURL":"https:\/\/maltanita.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?action=logout&_wpnonce=a585170ef3","homeURL":"https:\/\/maltanita.com\/","postID":"18960","gravDefault":"identicon","enterACommentError":"Ange en kommentar","enterEmailError":"Var v\u00e4nlig skriv in din e-postadress h\u00e4r","invalidEmailError":"Ogiltig e-postadress","enterAuthorError":"Var v\u00e4nlig skriv ditt namn h\u00e4r","gravatarFromEmail":"Denna bild kommer att visas n\u00e4r du l\u00e4mnar en kommentar. Klicka f\u00f6r att anpassa den.","logInToExternalAccount":"Logga in f\u00f6r att anv\u00e4nda uppgifter fr\u00e5n en av dessa konton.","change":"\u00c4ndra","changeAccount":"\u00c4ndra konto","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Skriv dina tankar här... (valfritt)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Posta till</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Avbryt</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogga" />
				<input type="hidden" id="carousel-reblog-blog-id" value="84823296" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://maltanita.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fe358c225c" /><input type="hidden" name="_wp_http_referer" value="/2017/09/28/windows-windows/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/sv_SE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Laddar..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"84823296","siteName":"maltanita.com","siteURL":"https:\/\/maltanita.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/09b247a2ef923e22b3fdc77aab1f59dc?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"b0154ef344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"17023243d5\" \/>","referer":"https:\/\/maltanita.com\/2017\/09\/28\/windows-windows\/","canFollow":"1","feedID":"33736000","statusMessage":"","customizeLink":"https:\/\/maltanita.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmaltanita.wordpress.com%2F2017%2F09%2F28%2Fwindows-windows%2F","postID":"18960","shortlink":"http:\/\/wp.me\/p5JUpG-4VO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/maltanita.com\/18960","statsLink":"https:\/\/wordpress.com\/stats\/post\/18960\/maltanita.com","i18n":{"view":"Visa webbplats","follow":"F\u00f6lj","following":"F\u00f6ljer","edit":"Redigera","login":"Logga in","signup":"Skapa konto","customize":"Anpassa","report":"Rapportera detta inneh\u00e5ll","themeInfo":"H\u00e4mta tema: Toujours","shortlink":"Kopiera kortl\u00e4nk","copied":"Kopierad","followedText":"Nya inl\u00e4gg fr\u00e5n denna webbplats kommer nu att visas i <a href=\"https:\/\/wordpress.com\/\">L\u00e4saren<\/a>","foldBar":"Minimera detta f\u00e4lt","unfoldBar":"Expandera detta f\u00e4lt","editSubs":"Hantera prenumerationer","viewReader":"Visa webbplats i Inl\u00e4ggsvyn","viewReadPost":"View post in Reader","subscribe":"Skapa konto","enterEmail":"Ange din e-postadress","followers":"G\u00f6r s\u00e4llskap med 634 andra f\u00f6ljare","alreadyUser":"Har du redan ett WordPress.com-konto? <a href=\"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F\">Logga in nu.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sv","ajaxurl":"https:\/\/maltanita.com\/wp-admin\/admin-ajax.php","nonce":"2b8bfb2d31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Skicka kommentar","write_comment":"Skriv en Kommentar","loading_comments":"Laddar kommentarer...","download_original":"Visa i full storlek <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u00e4nligen f\u00f6rs\u00e4kra dig om att ange en text f\u00f6r din kommentar.","no_comment_email":"Ange en e-postadress f\u00f6r att kommentera.","no_comment_author":"V\u00e4nligen ange ditt namn f\u00f6r att kommentera.","comment_post_error":"Tyv\u00e4rr uppstod ett problem n\u00e4r din kommentar skickades. F\u00f6rs\u00f6k igen senare.","comment_approved":"Din kommentar godk\u00e4ndes.","comment_unapproved":"Din kommentar v\u00e4ntar p\u00e5 granskning.","camera":"Kamera","aperture":"Bl\u00e4ndare","shutter_speed":"Slutartid","focal_length":"Br\u00e4nnvidd","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/maltanita.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmaltanita.com%2F2017%2F09%2F28%2Fwindows-windows%2F","blog_id":"84823296","local_comments_commenting_as":"<fieldset><label for=\"email\">E-post (Obligatorisk)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Namn (Obligatorisk)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webbplats<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogga","reblogged":"Rebloggad","reblog_add_thoughts":"Skriv dina tankar h\u00e4r... (valfritt)","reblogging":"Reblogging...","post_reblog":"Reblogga","stats_query_args":"blog=84823296&v=wpcom&tz=0&user_id=0&subd=maltanita","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"sv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9ohLbTfm6mPcpEwElNAFMMaff2I6vaZlsUdXfWsc/hk408RqEpZAhZWpYGRtQQT43lBzlr+SKiKz0Glg4HYHkoUGCvgnGQVoY1eV8lcTbZyd1KPmKE/5h+CL+NeQ++jsXSykzFUknfHlsJ02fTOTixQ3OjxKBdMedg9KoHdqQMmMZjuDM7qBF7lZHuNfCAsdKHQXSkC4sOT0s4XjGFCn0/Se+oVW4p67KzBNEtJs4Wrkzti1aliSBDqpWgEVLCKeyqrSXoaRtTwrVaguJ445jr52NdbjafWvoeKlFhcNJCjkoP4iKs8Q3IHrJ4bDbyo74sO0p+Zf6Ipodc90vUOxA5qcBOZfgj1Ix3/7Z92uyeX7cvu439AundPuo='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=sv' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggare gillar detta:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'84823296','blog_tz':'0','user_lang':'sv','blog_lang':'sv','user_id':'0'}]);
_stq.push(['view', {'blog':'84823296','v':'wpcom','tz':'0','user_id':'0','post':'18960','subd':'maltanita'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQnI3ZkMyNlhFZS1Vd0FqfCV1V01OJiV3cixaZ1Vnd2FoUl1NfjFMWlM2b1hxQk42Pzl4REsrXURzR2k4PTk9ckxnRnA/OXNWfE40VT8la3Z5LV1XbUttem83Vn5LL105NTBmS3puW2tiN3ljRyttJW0xNUJsW118cFFicUpFbVN1VyxKTGhicWxQblAwQ3ouM19aW3c0S1glb3RwQlQlRUgmJS81bTZhTmYyWmIuTkM0P0VsK0FyeC1jS3ktWTVHUXUwQ2k9cUJ+NjQzRld3VkNDUVsxZDRKcDhjfFQmdnw1RGdCWjQxOTVkW0Z6RHcyWk8udFQmUDliekZOfFpsNUhvSFtLSGRaXUQldQ=='}]);
_stq.push([ 'clickTrackerInit', '84823296', '18960' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.468 seconds
	112297 bytes batcached for 300 seconds
-->
